mon toy ne démare plus !! les batteries sont OK

12, 24 V ?, comment brancher des phares LP ?, c'est ici !
Avatar du membre
lebirdtoy
100+ msg
100+ msg
Messages : 106
Enregistré le : mar. 04 oct. 2016, 19:40
4
type de landcruiser : BJ 43 moteur 3B
mon job : retraité

Re: mon toy ne démare plus !! les batteries sont OK

Message par lebirdtoy »

contrôles avec un voltmètre (multimètre) en différents points du circuit de charge au ralenti et à moyen régime
on commence moteur à l'arrêt avec des batteries bien chargées (voltage aux batteries environ 13,5 V ou 27 V pour les 2) moteur tournant contrôler le voltage :

ma réponse: après une sortie de 30 kms moteur à l'arrêt 27 volts pour les 2 batterie TOP

en sortie de régulateur, entrée ampèremètre et bornes batteries le voltage doit être quasiment le même
au ralenti le voltage doit être identique ou légèrement supérieur à celui des batteries après démarrage, à mi régime il devrait monter jusqu'à 28,5V (limite 29 V)

ma réponse: avant la sortie, moteur en marche un peu accéléré, la mesure indique 28/29...... et mm une pointe à 30!!
l'aiguille de l'ampère mètre ..... -en peine route- sans actionner quoi que ce soit , vacille d'un seul coup brutalement vers le plus, une fraction de seconde et revient à sa position médiane, avec les clignotants l'aiguille fait un léger mvt de va et vient sur la position médiane
Avatar du membre
ledoc48
500+ msg
500+ msg
Messages : 510
Enregistré le : sam. 22 juil. 2017, 14:29
4
type de landcruiser : BJ 43
mon job : Docteur en tuyauterie - ex interne du CFA de Rodez

Re: mon toy ne démare plus !! les batteries sont OK

Message par ledoc48 »

lebirdtoy a écrit : ven. 03 sept. 2021, 19:26 l'aiguille de l'ampère mètre ..... -en peine route- sans actionner quoi que ce soit , vacille d'un seul coup brutalement vers le plus, une fraction de seconde et revient à sa position médiane, avec les clignotants l'aiguille fait un léger mvt de va et vient sur la position médiane
Idem sur le mien.
Avatar du membre
AJMA11
2000+ msg
2000+ msg
Messages : 2130
Enregistré le : jeu. 21 nov. 2013, 15:22
7
type de landcruiser : BJ 40 1976
référent local du club : non
mon job : retraité

Re: mon toy ne démare plus !! les batteries sont OK

Message par AJMA11 »

j'ai le même genre de problème mais sur d'autres de mes anciennes : clignotant qui fait bouger l'aiguille d'un afficheur ou clignoter un témoin de charge ou de frein à main...

je pense qu'il s'agit d'un problème de masse, mais comme ce n'est pas critique (juste désagréable) et n'empêche pas un fonctionnement normal et correct des appareils électriques, je laisse comme ça (trop compliqué de rechercher la panne en reprenant toutes les masses du tableau de bord), on finit par s'y faire +/-
Avatar du membre
lebirdtoy
100+ msg
100+ msg
Messages : 106
Enregistré le : mar. 04 oct. 2016, 19:40
4
type de landcruiser : BJ 43 moteur 3B
mon job : retraité

Re: mon toy ne démare plus !! les batteries sont OK

Message par lebirdtoy »

alors OK on en reste là
merci à tous les contributeurs
et encore à l'aide et à la pédagogie du minervois AJMA, quelle modestie
??? il n'est mm pas électricien
https://www.google.com/imgres?imgurl=ht ... egUIARCDAg
Avatar du membre
AJMA11
2000+ msg
2000+ msg
Messages : 2130
Enregistré le : jeu. 21 nov. 2013, 15:22
7
type de landcruiser : BJ 40 1976
référent local du club : non
mon job : retraité

Re: mon toy ne démare plus !! les batteries sont OK

Message par AJMA11 »

ben non ! pas électricien, ni même mécano, mais 50 ans de fréquentation assidue de voitures généralement pas neuves que j'entretiens le plus souvent moi même...
à la longue, on finit par connaître toutes leurs petites manies (enfin presque, j'ai une vieille italienne qui arrive encore à me surprendre de temps en temps)
Avatar du membre
ledoc48
500+ msg
500+ msg
Messages : 510
Enregistré le : sam. 22 juil. 2017, 14:29
4
type de landcruiser : BJ 43
mon job : Docteur en tuyauterie - ex interne du CFA de Rodez

Re: mon toy ne démare plus !! les batteries sont OK

Message par ledoc48 »

AJMA11 a écrit : sam. 04 sept. 2021, 14:10 (enfin presque, j'ai une vieille italienne qui arrive encore à me surprendre de temps en temps)
Les dames font souvent cet effet ... :tmi:
Avatar du membre
Bastoun le sudiste
1000+ msg
1000+ msg
Messages : 1656
Enregistré le : jeu. 02 mars 2017, 23:28
4
type de landcruiser : BJ 43
mon job : A mon compte

Re: mon toy ne démare plus !! les batteries sont OK

Message par Bastoun le sudiste »

ledoc48 a écrit : sam. 04 sept. 2021, 23:22
AJMA11 a écrit : sam. 04 sept. 2021, 14:10 (enfin presque, j'ai une vieille italienne qui arrive encore à me surprendre de temps en temps)
Les dames font souvent cet effet ... :tmi:
Sacrées vieilles italiennes !! :D :lol:
Avatar du membre
lebirdtoy
100+ msg
100+ msg
Messages : 106
Enregistré le : mar. 04 oct. 2016, 19:40
4
type de landcruiser : BJ 43 moteur 3B
mon job : retraité

Re: mon toy ne démare plus !! les batteries sont OK

Message par lebirdtoy »

bon après les affaire de la mamma...............revenons aux cli.........gnotants
démontage AVD AVG ARG
et ARD........ là oxydation importante sur le culot de l'ampoule cligno
nettoyage /grattage .............et le joint en mm temps qq peu sale
remontage
et miracle !!
ampèremètre au top, plus de vacillement de l'aiguille
en fait ce feu ARD avait pris l'eau à cause du joint défaillant il y a 2/3 ans,
j'avais bien nettoyé mais l'oxydation était donc revenue
Avatar du membre
AJMA11
2000+ msg
2000+ msg
Messages : 2130
Enregistré le : jeu. 21 nov. 2013, 15:22
7
type de landcruiser : BJ 40 1976
référent local du club : non
mon job : retraité

Re: mon toy ne démare plus !! les batteries sont OK

Message par AJMA11 »

ben voilà, comme souvent, les problèmes électriques proviennent de l'oxydation des fils et des zones de contact qui crée de faux contacts et de mauvaises masses... le problème étant toujours de trouver le coupable

pour être tranquille un bon moment et éviter ou retarder le retour de l'oxydation, il est possible d'utiliser du dérouillant phosphatant suivi d'un coup d'apprêt phosphatant de Restom
finir avec un film de graisse cuivre ou de graisse spéciale contacts électriques sur les culots et les douilles
Avatar du membre
lebirdtoy
100+ msg
100+ msg
Messages : 106
Enregistré le : mar. 04 oct. 2016, 19:40
4
type de landcruiser : BJ 43 moteur 3B
mon job : retraité

Re: mon toy ne démare plus !! les batteries sont OK

Message par lebirdtoy »

OK je note
merci
Répondre