Problème démarrage relais

12, 24 V ?, comment brancher des phares LP ?, c'est ici !
witim
50+ msg
50+ msg
Messages : 63
Enregistré le : mer. 25 déc. 2019, 09:40
1
type de landcruiser : BJ 46 bâché 1982
mon job : Ingenierie travaux publics

Re: Problème démarrage relais

Message par witim »

Merci ! Je vous tiendrais informé de mes investigations
witim
50+ msg
50+ msg
Messages : 63
Enregistré le : mer. 25 déc. 2019, 09:40
1
type de landcruiser : BJ 46 bâché 1982
mon job : Ingenierie travaux publics

Re: Problème démarrage relais

Message par witim »

J’ai un peu honte d’avoir tarder à vous écouter, mais j’ai juste changer mes 2 batteries par des 100Ah (marque YUASA, pour faire bien japonais !) et ça marche du feu de Dieu.
Merci 🙏 de vos conseils.
IH845
50+ msg
50+ msg
Messages : 52
Enregistré le : jeu. 05 sept. 2019, 08:35
2
type de landcruiser : BJ 73
mon job : non renseigné

Re: Problème démarrage relais

Message par IH845 »

Salut. Meme probleme sur mon 73. Meme en cablant sur une voiture en marche , le relais grésille, et les batteries se déchargent à la vitesse de l'éclair. Batterie chargées, pareil.
IH845
50+ msg
50+ msg
Messages : 52
Enregistré le : jeu. 05 sept. 2019, 08:35
2
type de landcruiser : BJ 73
mon job : non renseigné

Re: Problème démarrage relais

Message par IH845 »

La masse est sur le bloc moteur, et elle est ok. Si quelqu'un peut m'aiguiller, car là, je suis en panne.Merci
Avatar du membre
AJMA11
2000+ msg
2000+ msg
Messages : 2210
Enregistré le : jeu. 21 nov. 2013, 15:22
8
type de landcruiser : BJ 40 1976
référent local du club : non
mon job : retraité

Re: Problème démarrage relais

Message par AJMA11 »

quelques remarques

une batterie en fin de vie peut très bien se recharger normalement afficher un voltage correct (>12,5V) mais ne plus délivrer assez de puissance pour actionner un démarreur (même un petit) et se décharger fortement à la moindre sollicitation

il arrive aussi que la connexion entre 2 plaques dans une batterie se casse (sur les batteries modernes c'est une pastille de moins de 1 cm² !), mais dans ce cas la batterie fautive ne devrait plus se recharger (sauf si la coupure n'est pas totale)

commences si possible par faire un essai avec 2 autres batteries fonctionnelles bien chargées
si ça ne donne toujours rien, 3 pistes :
contacteur du Neiman défectueux
relai de démarrage (faux contact, grains usés ou brûlés, bobinage coupé)
solénoïde du démarreur et le démarreur lui même (faux contact, contacts usés ou encrassés, charbons usés, collecteur encrassé)

fais une recherche sur le forum, le sujet a été traité très récemment
IH845
50+ msg
50+ msg
Messages : 52
Enregistré le : jeu. 05 sept. 2019, 08:35
2
type de landcruiser : BJ 73
mon job : non renseigné

Re: Problème démarrage relais

Message par IH845 »

Merci à toi. Je viens de faire l'essai avec 2 batteries de tracteur, démarrage au quart, donc tu as raison, batteries HS. En espérant que ça ne vienne pas de l'alternateur, mais bon, les batteries ont 6ans et demi....
IH845
50+ msg
50+ msg
Messages : 52
Enregistré le : jeu. 05 sept. 2019, 08:35
2
type de landcruiser : BJ 73
mon job : non renseigné

Re: Problème démarrage relais

Message par IH845 »

Batteries commandées, à suivre...
IH845
50+ msg
50+ msg
Messages : 52
Enregistré le : jeu. 05 sept. 2019, 08:35
2
type de landcruiser : BJ 73
mon job : non renseigné

Re: Problème démarrage relais

Message par IH845 »

Montage des batteries neuves aujourd'hui: démarrage au quart, l'alternateur charge bien, tout est ok, merci à tous
Avatar du membre
AJMA11
2000+ msg
2000+ msg
Messages : 2210
Enregistré le : jeu. 21 nov. 2013, 15:22
8
type de landcruiser : BJ 40 1976
référent local du club : non
mon job : retraité

Re: Problème démarrage relais

Message par AJMA11 »

moralité = toujours commencer par le plus simple

bonne route et longue vie à tes batteries
penses à leur donner une charge complète (de préférence en chargeant séparément les 2 batteries) de temps en temps, surtout en hiver
les permuter une fois par an n'est pas inutile non plus
Avatar du membre
jean-jerome
Modérateur
Modérateur
Messages : 2720
Enregistré le : lun. 23 déc. 2013, 21:34
7
type de landcruiser : BJ 43 X 2 et HJ45pu
mon job : Agriculteur

Re: Problème démarrage relais

Message par jean-jerome »

IH845 a écrit : sam. 20 nov. 2021, 13:45 Merci à toi. Je viens de faire l'essai avec 2 batteries de tracteur, démarrage au quart, donc tu as raison, batteries HS. En espérant que ça ne vienne pas de l'alternateur, mais bon, les batteries ont 6ans et demi....
Attention, vérifie les car fréquemment seule une des deux est morte
Un Toy un jour, Toyotiste toujours
Chi va piano va sano è chi va sano va lontano è chi va lontano a uno BJ#4
IH845
50+ msg
50+ msg
Messages : 52
Enregistré le : jeu. 05 sept. 2019, 08:35
2
type de landcruiser : BJ 73
mon job : non renseigné

Re: Problème démarrage relais

Message par IH845 »

Oui, une est hs, mis l'autre n'est pas bien forme aussi, elle se décharge trés vite. Elles ont 6 ans 1/2, je n'ai pas pris de risque.
Avatar du membre
jean-jerome
Modérateur
Modérateur
Messages : 2720
Enregistré le : lun. 23 déc. 2013, 21:34
7
type de landcruiser : BJ 43 X 2 et HJ45pu
mon job : Agriculteur

Re: Problème démarrage relais

Message par jean-jerome »

IH845 a écrit : ven. 26 nov. 2021, 06:09 Oui, une est hs, mis l'autre n'est pas bien forme aussi, elle se décharge trés vite. Elles ont 6 ans 1/2, je n'ai pas pris de risque.
Lorsque sur mon Hdj100 j’ai changé les deux batteries seule une était morte, j’ai monté l’autre sur un tracteur et elle le fait démarrer depuis près de 1 an 1/2. Peut-être qu’elle pourrait te servir à autre chose qu’au BJ, c’était ça le sens de mon message 😉
Un Toy un jour, Toyotiste toujours
Chi va piano va sano è chi va sano va lontano è chi va lontano a uno BJ#4
IH845
50+ msg
50+ msg
Messages : 52
Enregistré le : jeu. 05 sept. 2019, 08:35
2
type de landcruiser : BJ 73
mon job : non renseigné

Re: Problème démarrage relais

Message par IH845 »

D"accord, je comprend.
Répondre