problème démarrage bj 42

!!!!! OBLIGATOIRE !!!!! pour les nouveaux du forum et du club,
présentez vous ici :)
Effacement automatique des présentations 8 mois après le dernier message.
Règles du forum
!!!!! OBLIGATOIRE !!!!! pour les nouveaux du forum et du club,
présentez vous ici :)
Effacement automatique des présentations 30 jours après le dernier message.
Loic
 
 
Messages : 2
Enregistré le : dim. 17 nov. 2019, 14:05
type de landcruiser : BJ 42
ville : Rouvray
pays : france
mon job : Mécanique carrière
Mécanique carrière

problème démarrage bj 42

Messagepar Loic » dim. 17 nov. 2019, 14:30

bonjour a tous je me présente, loic je possède un bj 42 depuis un peu plus d'un mois , je suis du 21 ( cote d'or )
je me retourne vers vous , mon bj n'avais pas tourner depuis presque 4 ans .j'ai effectuer une petite révision , n'ayant pas 2 grosses batteries assez chargés sous la main j'ai tiré le 4x4 pour le mettre en route. Sans grandes surprises il a démarré sur quelques mètres , tourne parfaitement bien . cependant je n'arrive pas a le démarrer au démarreur. il possède 2 batteries de puissance équivalente voir supérieur a celles qu il possédait avant , chargées! le démarreur n'est pas collé . mais lorsque je tourne la clé, un simple claque ce produit.le moteur ne ce lance pas. même avec un chargeur démarreur en 24v , le moteur ne tourne même pas d'un tour complet . auriez vous des idées ? relais ? démarreur hs ? merci d'avance

siloret
100+ msg
100+ msg
Messages : 144
Enregistré le : dim. 06 avr. 2014, 20:32
type de landcruiser : BJ 45
ville : le havre
pays : france
mon job : plombier

Messagepar siloret » dim. 17 nov. 2019, 15:54

La masse sur le châssis côté passager,merci mon Tonio

Avatar du membre
absolutloisirs
Membre du club
Membre du club
Messages : 1759
Enregistré le : lun. 27 juil. 2009, 18:42
type de landcruiser : BJ 40
HJ 45
FJ 40
ville : Saint Aubin des Chaumes
pays : france
référent local du club : oui
mon job : Prestataire d'activités sportives de loisirs: VTT, canoë, parc aventure
Localisation : Charancy 58
Contact :

Messagepar absolutloisirs » dim. 17 nov. 2019, 17:44

Loic a écrit :bonjour a tous je me présente, loic je possède un bj 42 depuis un peu plus d'un mois , je suis du 21 ( cote d'or )
je me retourne vers vous , mon bj n'avais pas tourner depuis presque 4 ans .j'ai effectuer une petite révision , n'ayant pas 2 grosses batteries assez chargés sous la main j'ai tiré le 4x4 pour le mettre en route. Sans grandes surprises il a démarré sur quelques mètres , tourne parfaitement bien . cependant je n'arrive pas a le démarrer au démarreur. il possède 2 batteries de puissance équivalente voir supérieur a celles qu il possédait avant , chargées! le démarreur n'est pas collé . mais lorsque je tourne la clé, un simple claque ce produit.le moteur ne ce lance pas. même avec un chargeur démarreur en 24v , le moteur ne tourne même pas d'un tour complet . auriez vous des idées ? relais ? démarreur hs ? merci d'avance

Salut Loic, ça ne serai pas un BJ42 bleu par hasard? :-D
Contactes moi par mail, je pense que je pourrai t'aider. ;)
mauvebera@neuf.fr
Etienne

BJ 40 de 81 avec treuil méca et caisse pourrie, et 4 freins à disque!...mais du coup, plus stock!
HJ 45 de 79 avec treuil méca dans son jus, benne de serie 7.
FJ 40 de 77 avec treuil méca
ImageImageImageImage

Avatar du membre
galette
500+ msg
500+ msg
Messages : 881
Enregistré le : lun. 09 mai 2016, 21:10
type de landcruiser : BJ 42
ville : Villiers nonains
pays : france

Messagepar galette » dim. 17 nov. 2019, 19:38

Salut voisin
Bj42 caisse en mille feuilles en cours de réparation
Avec da lj en cours de pose
Gaëtan

Loic
 
 
Messages : 2
Enregistré le : dim. 17 nov. 2019, 14:05
type de landcruiser : BJ 42
ville : Rouvray
pays : france
mon job : Mécanique carrière
Mécanique carrière

Messagepar Loic » ven. 29 nov. 2019, 10:40

Bonjour, je reviens vers ne trouvant toujours pas le problème de mon bj , j’ai ramener un ampèremètre du boulot , j’ai contrôler sur le bj. J’ai seulement 350 ampère qui arrive au démarreur alors que j’ai deux batterie de 600 ampères . Je devrais avoir bien plus ? Mes batteries sont à 12, 3 volts et 11. 6 volts ... auriez vous des idées ? Merci d’avance

SKIFF
500+ msg
500+ msg
Messages : 769
Enregistré le : ven. 25 mars 2005, 14:08
type de landcruiser : BJ 46
ville : Dans le Rhône
pays : france
mon job : non renseigné
Localisation : Rhône

Messagepar SKIFF » ven. 29 nov. 2019, 11:28

tes batteries sont mortes ...11.6
BJ 46 modèle 83 en cours de restauration

Avatar du membre
nbcnb
500+ msg
500+ msg
Messages : 741
Enregistré le : lun. 07 févr. 2005, 11:35
type de landcruiser : BJ45 BJ46
ville : Castelnaudary
pays : france
mon job : non renseigné
Localisation : 11

Messagepar nbcnb » ven. 29 nov. 2019, 12:00

11.6 v !!!!!!!!!!!! fortement déchargée ou morte
Toyota BJ45 PU - 1983
Toyota BJ46 - 1984
Toyota HZJ74 - 2001
Toyota HDJ80-24s - 1995 -
Toyota HDJ100 - BA5 Adonis - 2004
Toyota HJ61 - 1989
Toyota HJ457 - 1975

Avatar du membre
AJMA11
1000+ msg
1000+ msg
Messages : 1306
Enregistré le : jeu. 21 nov. 2013, 15:22
type de landcruiser : BJ 40 1976
ville : Carcassonne
pays : france
mon job : retraité

Messagepar AJMA11 » sam. 30 nov. 2019, 11:01

les batteries se déchargent plus vite par temps froid (auto décharge)
11,6 V c'est nettement insuffisant, et 12,3 V tout juste acceptable... elles sont insuffisamment chargées mais elles ne sont pas forcément mortes...

comme cela a été dit et répété dans un autre sujet, sur les 2 batteries d'un BJ, il y en a toujours une qui se décharge (et vieillit) plus que l'autre
il faut impérativement les permuter et les charger séparément de temps en temps, de préférence une charge lente (à 4 A) pendant 24 H puis
attendre 24 h sans les rebrancher et mesurer le voltage, si les batteries sont ok, la tension aux bornes doit alors encore être supérieure à 12,5 V

et en cas de changement de batterie, il faut impérativement changer les 2 en même temps (eh oui, ça fait une grosse facture ! mais heureusement c'est bientôt Noël :) :-D ), sinon, il y aura toujours des problèmes dus au déséquilibre...

côté démarreur, il ne serait pas inutile d'ouvrir le relai, de nettoyer et de surfacer les grains avant de régler l'écartement, un contact incorrect à ce niveau peut généralement modifier la résistance au passage du courant dans le relai et expliquer pas mal de problèmes de démarrage...

vérifier aussi que le courant de charge est correct (entre 27 et 29 V à moyen régime mesuré aux bornes des batteries bien chargées), sinon, vérifier le régulateur et éventuellement l'ouvrir, nettoyer et régler l'écartement


Retourner vers « PRESENTATION DES NOUVEAUX ARRIVANTS ! »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités