feux bloqués en phares

12, 24 V ?, comment brancher des phares LP ?, c'est ici !
Avatar du membre
Lafougne
10+ msg
10+ msg
Messages : 19
Enregistré le : mer. 06 juin 2012, 12:35
type de landcruiser : hj 45 PU
ville : Mieussy
pays : france
référent local du club : non
mon job : paysagiste

feux bloqués en phares

Messagepar Lafougne » jeu. 03 janv. 2019, 09:07

Bonjour à vous tous et meilleurs toy pour 2019!!!,
je viens assez rarement vers vous et je m'en excuse bien!!
je finalise une restauration d'un hj45 avec moteur 12ht.
Il roule plutôt bien mais ma question est électrique:mes feux de croisement restent bloqués en position phare. Auriez vous une petite idée de ce dysfonctionnement apparu récemment et sans prévenir... ?
Merci d'avance pour vos réponses.

Avatar du membre
pélu toy
200+ msg
200+ msg
Messages : 368
Enregistré le : ven. 19 avr. 2013, 22:01
type de landcruiser : BJ 45
ville : Pas loin de la Frontière.
pays : France
référent local du club : non
Localisation : Couserans

Messagepar pélu toy » jeu. 03 janv. 2019, 13:32

Salut,
aucune idée, mais peut-être un problème au niveau du comodo...
TOYOTA
4WD

BJ 45 de 1982
BJ 73 de 1987

Avatar du membre
Lafougne
10+ msg
10+ msg
Messages : 19
Enregistré le : mer. 06 juin 2012, 12:35
type de landcruiser : hj 45 PU
ville : Mieussy
pays : france
référent local du club : non
mon job : paysagiste

Messagepar Lafougne » jeu. 03 janv. 2019, 22:07

ok merci pour cette piste...

all
50+ msg
50+ msg
Messages : 59
Enregistré le : mer. 09 sept. 2015, 21:38
type de landcruiser : BJ 40 fj 40 hj45
ville : faulquemont
pays : france
référent local du club : non
mon job : mecanicien

Messagepar all » jeu. 03 janv. 2019, 22:26

demonte ton comodo et passe un leger coup de papier a poncer tres fin entre les platine de contact j ai u le meme blem il y aune 10en d annee il marche toujours.

Avatar du membre
Lafougne
10+ msg
10+ msg
Messages : 19
Enregistré le : mer. 06 juin 2012, 12:35
type de landcruiser : hj 45 PU
ville : Mieussy
pays : france
référent local du club : non
mon job : paysagiste

Messagepar Lafougne » lun. 07 janv. 2019, 17:33

les petites nouvelles , pas bonnes ....
démontage du comodo, nettoyage, petit coup de papier de verre, et toujours coincé en phares...
Achat d'un comodo d'occasion en "bon état" chez nos ami balleydier et rien ne change...
je ne sais plus trop quoi faire...

Avatar du membre
jean-jerome
Modérateur
Modérateur
Messages : 1672
Enregistré le : lun. 23 déc. 2013, 21:34
type de landcruiser : BJ 43 X 2 et HJ45pu
ville : Saint-Chamas
pays : france
mon job : Agriculteur

Messagepar jean-jerome » lun. 07 janv. 2019, 17:52

Je pense que le problème vient du bouton d’éclairage vu que tu as déjà changé le comodo. Dans ce bouton tu as un contacteur à billes, ouvres le en écartant les petites pattes qui se trouvent à l’arrière et nettoie l’interieur ( fais attention car je crois me souvenir qu’il y a un ou deux ressorts à l’intérieur).
Un Toy un jour, Toyotiste toujours
Chi va piano va sano è chi va sano va lontano è chi va lontano a uno BJ#4

Avatar du membre
jean-jerome
Modérateur
Modérateur
Messages : 1672
Enregistré le : lun. 23 déc. 2013, 21:34
type de landcruiser : BJ 43 X 2 et HJ45pu
ville : Saint-Chamas
pays : france
mon job : Agriculteur

Messagepar jean-jerome » lun. 07 janv. 2019, 18:37

J’ai aussi pensé à un autre défaut possible, est-ce que lorsque tu mets les phares tu as que les phares ou les codes sont aussi alimentés ( pas facile de voir si les deux filaments sont éclairés en même temps) si c’est le cas ça veut dire que tu as ces deux fils qui sont en contact quelque part sur la longueur du faisceau (isolant des fils fondus)
Une solution pour vérifier ça c’est débrancher le comodo, débrancher les prises aux ampoules et tester au multimètre la continuité électrique entre les fils des codes et des phares si il y a une continuité ça veut dire que les deux fils sont en contact et que c’est ton faisceau qui est en cause.
J’espère avoir été assez clair
Un Toy un jour, Toyotiste toujours
Chi va piano va sano è chi va sano va lontano è chi va lontano a uno BJ#4

Avatar du membre
Lafougne
10+ msg
10+ msg
Messages : 19
Enregistré le : mer. 06 juin 2012, 12:35
type de landcruiser : hj 45 PU
ville : Mieussy
pays : france
référent local du club : non
mon job : paysagiste

Messagepar Lafougne » lun. 07 janv. 2019, 19:02

jean-jerome a écrit :J’ai aussi pensé à un autre défaut possible, est-ce que lorsque tu mets les phares tu as que les phares ou les codes sont aussi alimentés ( pas facile de voir si les deux filaments sont éclairés en même temps) si c’est le cas ça veut dire que tu as ces deux fils qui sont en contact quelque part sur la longueur du faisceau (isolant des fils fondus)
Une solution pour vérifier ça c’est débrancher le comodo, débrancher les prises aux ampoules et tester au multimètre la continuité électrique entre les fils des codes et des phares si il y a une continuité ça veut dire que les deux fils sont en contact et que c’est ton faisceau qui est en cause.
J’espère avoir été assez clair



Salut, oui c'est très clair!! j'ai déjà démonté et nettoyé le bouton d'éclairage, et le problème persiste.Effectivement je pense donc à un problème de faisceau comme toi.
Merci pour la marche à suivre, je m'y colle demain!!!

Avatar du membre
Lafougne
10+ msg
10+ msg
Messages : 19
Enregistré le : mer. 06 juin 2012, 12:35
type de landcruiser : hj 45 PU
ville : Mieussy
pays : france
référent local du club : non
mon job : paysagiste

Messagepar Lafougne » lun. 07 janv. 2019, 19:04

jean-jerome a écrit :Je pense que le problème vient du bouton d’éclairage vu que tu as déjà changé le comodo. Dans ce bouton tu as un contacteur à billes, ouvres le en écartant les petites pattes qui se trouvent à l’arrière et nettoie l’interieur ( fais attention car je crois me souvenir qu’il y a un ou deux ressorts à l’intérieur).


donc pour infos c'est 2 petits ressorts par languette de contact et un pour la bille...
merci a toi!!!

Avatar du membre
Lafougne
10+ msg
10+ msg
Messages : 19
Enregistré le : mer. 06 juin 2012, 12:35
type de landcruiser : hj 45 PU
ville : Mieussy
pays : france
référent local du club : non
mon job : paysagiste

Messagepar Lafougne » mar. 08 janv. 2019, 15:08

Problème résolu, la honte ultime sur moi, c'était une ampoule morte qui faisait court circuit...

Avatar du membre
jean-jerome
Modérateur
Modérateur
Messages : 1672
Enregistré le : lun. 23 déc. 2013, 21:34
type de landcruiser : BJ 43 X 2 et HJ45pu
ville : Saint-Chamas
pays : france
mon job : Agriculteur

Messagepar jean-jerome » mar. 08 janv. 2019, 18:55

Lafougne a écrit :Problème résolu, la honte ultime sur moi, c'était une ampoule morte qui faisait court circuit...

Tout ça pour ça !!!! :rofl: :rofl:
L’essentiel c’est que le problème soit résolu ;)
Un Toy un jour, Toyotiste toujours
Chi va piano va sano è chi va sano va lontano è chi va lontano a uno BJ#4

Avatar du membre
Lafougne
10+ msg
10+ msg
Messages : 19
Enregistré le : mer. 06 juin 2012, 12:35
type de landcruiser : hj 45 PU
ville : Mieussy
pays : france
référent local du club : non
mon job : paysagiste

Messagepar Lafougne » ven. 25 janv. 2019, 13:02

Oui effectivement sacré galère mais cela m’a permis de contrôler l’ensemble du faisceau... prenons les choses du bon côté :D


Retourner vers « ELECTRICITE »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités