Radio : je capte très peu de stations

12, 24 V ?, comment brancher des phares LP ?, c'est ici !
Avatar du membre
sam
Membre Bienfaiteur du club
Membre Bienfaiteur du club
Messages : 706
Enregistré le : lun. 18 nov. 2013, 10:45
type de landcruiser : BJ 40 + BJ 46
ville : Vallée d'Aure
pays : France
mon job : Père au foyer !

Re: Radio : je capte très peu de stations

Messagepar sam » lun. 25 juin 2018, 13:10

Si tu as fait tout ça, je sèche...
Sam - BJ40 1977 / FJ55 1979 / BJ46 1983

Avatar du membre
jolivot
Bureau du club
Bureau du club
Messages : 569
Enregistré le : dim. 28 août 2011, 15:43
type de landcruiser : BJ 40
ville : gargas
pays : france
référent local du club : non
mon job : retraité de l'éducation nationale

Messagepar jolivot » mar. 26 juin 2018, 10:34

Bonjour, une idée qui me vient:
as-tu vérifié la tension aux bornes du tranfo quand le moteur tourne?
alain

Maxten57
20+ msg
20+ msg
Messages : 23
Enregistré le : mar. 03 mars 2015, 18:03
type de landcruiser : BJ 42 1983
ville : Metz
pays : france
référent local du club : non

Messagepar Maxten57 » mar. 26 juin 2018, 10:39

Bonjour Alain,
Tension en sortie du transfo ? Non, pas vérifiée...
Une petite surtension pourrait avoir des conséquences sur la réception radio ?!

Avatar du membre
jolivot
Bureau du club
Bureau du club
Messages : 569
Enregistré le : dim. 28 août 2011, 15:43
type de landcruiser : BJ 40
ville : gargas
pays : france
référent local du club : non
mon job : retraité de l'éducation nationale

Messagepar jolivot » mar. 26 juin 2018, 10:47

J'avais plutôt pensé à une sous- tension . La taille des cables d'alim du transfo posent parfois problème: c'est le cas des transfo 12- 220v montés sur nos gros (hdj 80 ou100)
alain

Maxten57
20+ msg
20+ msg
Messages : 23
Enregistré le : mar. 03 mars 2015, 18:03
type de landcruiser : BJ 42 1983
ville : Metz
pays : france
référent local du club : non

Messagepar Maxten57 » mar. 26 juin 2018, 11:05

ok, je vérifierai ca !

Maxten57
20+ msg
20+ msg
Messages : 23
Enregistré le : mar. 03 mars 2015, 18:03
type de landcruiser : BJ 42 1983
ville : Metz
pays : france
référent local du club : non

Messagepar Maxten57 » sam. 30 juin 2018, 10:03

J'ai vérifié, j'arrive avec 13,5v à l'autoradio

bj42
500+ msg
500+ msg
Messages : 808
Enregistré le : ven. 09 déc. 2011, 11:42
type de landcruiser : BJ 42
ville : saint pierre
pays : reunion
mon job : non renseigné

Messagepar bj42 » sam. 30 juin 2018, 11:30

pas de probleme de ce coté là alors
as tu essayé avec une antenne non montée sur le vehicule?

Maxten57
20+ msg
20+ msg
Messages : 23
Enregistré le : mar. 03 mars 2015, 18:03
type de landcruiser : BJ 42 1983
ville : Metz
pays : france
référent local du club : non

Messagepar Maxten57 » sam. 30 juin 2018, 15:33

Je vais essayé cette aprem si j'ai le temps

bj42
500+ msg
500+ msg
Messages : 808
Enregistré le : ven. 09 déc. 2011, 11:42
type de landcruiser : BJ 42
ville : saint pierre
pays : reunion
mon job : non renseigné

Messagepar bj42 » ven. 06 juil. 2018, 08:55

des news?

Maxten57
20+ msg
20+ msg
Messages : 23
Enregistré le : mar. 03 mars 2015, 18:03
type de landcruiser : BJ 42 1983
ville : Metz
pays : france
référent local du club : non

Messagepar Maxten57 » ven. 06 juil. 2018, 09:20

Non, je n'aurais pas le temps de regarder ca avant le WE prochain ..... et encore !

bj42
500+ msg
500+ msg
Messages : 808
Enregistré le : ven. 09 déc. 2011, 11:42
type de landcruiser : BJ 42
ville : saint pierre
pays : reunion
mon job : non renseigné

Messagepar bj42 » sam. 07 juil. 2018, 06:13

Ok


Retourner vers « ELECTRICITE »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités