Probleme de relais (dechargement de batterie en roulant )

12, 24 V ?, comment brancher des phares LP ?, c'est ici !
Avatar du membre
William_
Membre du club
Membre du club
Messages : 2148
Enregistré le : ven. 20 févr. 2015, 01:44
type de landcruiser : BJ 46
ville : ROANNE
pays : france

Re: Probleme de relais (dechargement de batterie en roulant )

Messagepar William_ » mer. 17 avr. 2019, 15:30

Bon, toujours le même problème avec mes batteries qui ne se rechargent pas !!!
J'ai fais vérifier mon alternateur et mon régulateur. Ils fonctionnent tous les deux.
Sur le schéma électrique de la RTA, je vois qu'il y a un condensateur après le régulateur et qui va au moteur.
Pourriez-vous me dire où il se trouve ?
D'autre part, il y a également des fils qui vont au neiman, CT DEMARREUR,
Est-t'il possible que j'ai un mauvais contact au niveau de mon neiman et que cela empêche de charger mes batteries ,

Avatar du membre
galette
500+ msg
500+ msg
Messages : 853
Enregistré le : lun. 09 mai 2016, 21:10
type de landcruiser : BJ 42
ville : Villiers nonains
pays : france

Messagepar galette » mer. 17 avr. 2019, 20:48

Slt William quand tu enlevé la courroie et que tu mais
Le contact L'alternateur se polarise ?
Sur ton gros fil qui arrive à L'alternateur tu as bien
Du 24v ?
Et sur la borne excitation du régulateur tu as bien du 24v
Après contact.
Si il te manque un des 3 c'est râper sa charge pas
Bj42 caisse en mille feuilles en cours de réparation
Avec da lj en cours de pose
Gaëtan

Avatar du membre
William_
Membre du club
Membre du club
Messages : 2148
Enregistré le : ven. 20 févr. 2015, 01:44
type de landcruiser : BJ 46
ville : ROANNE
pays : france

Messagepar William_ » mer. 17 avr. 2019, 21:37

galette a écrit :Slt William quand tu enlevé la courroie et que tu mais
Le contact L'alternateur se polarise ?
Sur ton gros fil qui arrive à L'alternateur tu as bien
Du 24v ?
Et sur la borne excitation du régulateur tu as bien du 24v
Après contact.
Si il te manque un des 3 c'est râper sa charge pas

Je n'ai pas de gros fils qui arrive à l'alternateur, uniquement une broche avec avec 3 fils et un fil qui se branche sur le F de l'alternateur de l'aleternateur et rien sur le E de l'excitation.
Comme sur le schéma technique !

Avatar du membre
galette
500+ msg
500+ msg
Messages : 853
Enregistré le : lun. 09 mai 2016, 21:10
type de landcruiser : BJ 42
ville : Villiers nonains
pays : france

Messagepar galette » jeu. 18 avr. 2019, 10:07

Normalement tu un fil de bonne section avec une cosse ronde (écrous dia 6)
Sa c'est le plus permanent 24 v
Bj42 caisse en mille feuilles en cours de réparation
Avec da lj en cours de pose
Gaëtan

Avatar du membre
William_
Membre du club
Membre du club
Messages : 2148
Enregistré le : ven. 20 févr. 2015, 01:44
type de landcruiser : BJ 46
ville : ROANNE
pays : france

Messagepar William_ » jeu. 18 avr. 2019, 12:50

Image
Ce doit-etre de celui-ci dont tu parles ?

Avatar du membre
galette
500+ msg
500+ msg
Messages : 853
Enregistré le : lun. 09 mai 2016, 21:10
type de landcruiser : BJ 42
ville : Villiers nonains
pays : france

Messagepar galette » jeu. 18 avr. 2019, 12:57

Oui c'est ça 24v permanent
Bj42 caisse en mille feuilles en cours de réparation
Avec da lj en cours de pose
Gaëtan

Avatar du membre
William_
Membre du club
Membre du club
Messages : 2148
Enregistré le : ven. 20 févr. 2015, 01:44
type de landcruiser : BJ 46
ville : ROANNE
pays : france

Messagepar William_ » jeu. 18 avr. 2019, 13:06

Merci, je ne suis pas chez moi, je regarderai ce week-end.
Mais par 24v permanent, tu veux dire que c'est le 24v produit par l'alternateur ?

Avatar du membre
galette
500+ msg
500+ msg
Messages : 853
Enregistré le : lun. 09 mai 2016, 21:10
type de landcruiser : BJ 42
ville : Villiers nonains
pays : france

Messagepar galette » jeu. 18 avr. 2019, 14:00

Non sa vient des batteries
Bj42 caisse en mille feuilles en cours de réparation
Avec da lj en cours de pose
Gaëtan

Avatar du membre
William_
Membre du club
Membre du club
Messages : 2148
Enregistré le : ven. 20 févr. 2015, 01:44
type de landcruiser : BJ 46
ville : ROANNE
pays : france

Messagepar William_ » ven. 19 avr. 2019, 21:22

Salut Galette,
Je viens de vérifier, sur la cosse ronde de l'alternateur, j'ai 26,5 v
Je n'ai rien sur la borne E de l'alternateur mais je pense que c'est normal. Sur le schéma électrique, l'excitation part de la broche 3 fiches vissé sur l'alternateur.

Avatar du membre
William_
Membre du club
Membre du club
Messages : 2148
Enregistré le : ven. 20 févr. 2015, 01:44
type de landcruiser : BJ 46
ville : ROANNE
pays : france

Messagepar William_ » ven. 19 avr. 2019, 22:49

J'ai essayé également de débrancher le + de la batterie, côté conducteur et il ne cale pas ?
A savoir, que j'ai débranché au niveau du compteur, l'ampermetre, car il avait grillé ?
Donc en résumé, à la sortie du régulateur, j'ai bien 14v qui sort et c'est après que j'ai que 12v qui arrive vers la batterie ?

Avatar du membre
William_
Membre du club
Membre du club
Messages : 2148
Enregistré le : ven. 20 févr. 2015, 01:44
type de landcruiser : BJ 46
ville : ROANNE
pays : france

Messagepar William_ » sam. 20 avr. 2019, 18:07

Yeeesssss, j'ai trouvé la panne !!!
Mais je ne la divulguerai pas, j'ai trop honte !!! Lol

Avatar du membre
jean-jerome
Modérateur
Modérateur
Messages : 1763
Enregistré le : lun. 23 déc. 2013, 21:34
type de landcruiser : BJ 43 X 2 et HJ45pu
ville : Saint-Chamas
pays : france
mon job : Agriculteur

Messagepar jean-jerome » sam. 20 avr. 2019, 18:33

Dis toujours ça peut servir à d’autres ;) :tmi:
Un Toy un jour, Toyotiste toujours
Chi va piano va sano è chi va sano va lontano è chi va lontano a uno BJ#4

Avatar du membre
William_
Membre du club
Membre du club
Messages : 2148
Enregistré le : ven. 20 févr. 2015, 01:44
type de landcruiser : BJ 46
ville : ROANNE
pays : france

Messagepar William_ » sam. 20 avr. 2019, 19:36

Vraiment une connerie d'inattention !
Sous la boite à gant, vers l'edic, il y a deux fiches blanches identiques. La première qui jonctionne deux fils blanc/bleu et la seconde qui reprent un fil jaune et un fil noir et blanc venant du neiman.
Et j'avais croisé les fils !!!
Très simple et beaucoup de temps pour voir mon erreur !!!


Retourner vers « ELECTRICITE »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités