BRANCHEMENT FAISCEAU ?

12, 24 V ?, comment brancher des phares LP ?, c'est ici !
Avatar du membre
William_
Membre du club
Membre du club
Messages : 1989
Enregistré le : ven. 20 févr. 2015, 01:44
type de landcruiser : BJ 46
ville : ROANNE
pays : france

Re: BRANCHEMENT FAISCEAU ?

Messagepar William_ » mer. 04 avr. 2018, 18:42

Image
Je n'ai que cela qui sort du faisceau et si je branche sur le chassis, pas d'aile et pas de joux pour l'instant !!! Je n'ai absolument rien au tableau de bord. Par contre, si je branche cette cosse sur le plus, le BJ démarre et j'ai veilleuse et feu ?
Contrôle technique demain matin !!!

Avatar du membre
LE BOURRIQUOT
Membre du club
Membre du club
Messages : 3626
Enregistré le : mer. 30 août 2006, 11:13
type de landcruiser : BJ 40 de 79
ville : Landévennec
pays : france
mon job : les secrétaires viennent toutes a moi ( Plus pour très longtemps )
Localisation : Au fond a gauche

Messagepar LE BOURRIQUOT » mer. 04 avr. 2018, 18:50

Peux plus envoyer de photo , peu pas t' aider plus désolé .

une photo nette de moins près est possible .
La société est bien foutue. Ils mettent des uniformes aux connards pour qu'on puisse les reconnaître.

Tu vois le monde se divise en deux catégories .
Ceux qui ont un pistolet chargé et ceux qui creusent . Toi tu creuses .

SKIFF
500+ msg
500+ msg
Messages : 763
Enregistré le : ven. 25 mars 2005, 14:08
type de landcruiser : BJ 46
ville : Dans le Rhône
pays : france
mon job : non renseigné
Localisation : Rhône

Messagepar SKIFF » mer. 04 avr. 2018, 20:18

Cette cosse se branche sur le + ca c'est sûr!!
BJ 46 modèle 83 en cours de restauration

Avatar du membre
William_
Membre du club
Membre du club
Messages : 1989
Enregistré le : ven. 20 févr. 2015, 01:44
type de landcruiser : BJ 46
ville : ROANNE
pays : france

Messagepar William_ » mer. 04 avr. 2018, 23:41

Merci à vous deux.
Donc je continue les investigations :
Les deux fusibles dans le compartiment moteur, vers le réservoir de lave glace sont ok
La boîte à fusible est alimentée correctement en 24 V et tous les fusibles sont ok.
Lorsque je met les clignotants ou warning j'entends un petit déclic et rien de plus !
Les feux, vieillesse, croisement, route fonctionnent à l'avant comme à l'arrière ainsi que l'éclairage de plaque.
Le tableau de bord s'allume
La soufflerie du chauffage fonctionne, les voyant de préchauffage et du filtre fonctionnement.
Ne fonctionnent donc pas :
Les clignotants
Les warnings
Les essuie-glace
L'horloge électronique
Les freins stop
Les feux de recul.
Auriez-vous une piste de recherche ?
Merci d'avance.

Avatar du membre
galette
500+ msg
500+ msg
Messages : 728
Enregistré le : lun. 09 mai 2016, 21:10
type de landcruiser : BJ 42
ville : Villiers nonains
pays : france

Messagepar galette » jeu. 05 avr. 2018, 00:24

Tous tes éléments qui ne fonctionne pas sont-ils alimenté en 24v ?
Bj42 caisse en mille feuilles en cours de réparation
Avec da lj en cours de pose
Gaëtan

Avatar du membre
William_
Membre du club
Membre du club
Messages : 1989
Enregistré le : ven. 20 févr. 2015, 01:44
type de landcruiser : BJ 46
ville : ROANNE
pays : france

Messagepar William_ » jeu. 05 avr. 2018, 01:49

Et oui, je pense, vue que ça passe par le porte-fusible et que le 24 V est présent en sortie.
Et en prenant la masse du porte-fusible et la sortie des fusible j'ai bien 24 V donc la masse est bonne.

Avatar du membre
galette
500+ msg
500+ msg
Messages : 728
Enregistré le : lun. 09 mai 2016, 21:10
type de landcruiser : BJ 42
ville : Villiers nonains
pays : france

Messagepar galette » jeu. 05 avr. 2018, 07:47

Etquand tu schinte le contacteur de stop les feux fonctionne
Bj42 caisse en mille feuilles en cours de réparation
Avec da lj en cours de pose
Gaëtan

SKIFF
500+ msg
500+ msg
Messages : 763
Enregistré le : ven. 25 mars 2005, 14:08
type de landcruiser : BJ 46
ville : Dans le Rhône
pays : france
mon job : non renseigné
Localisation : Rhône

Messagepar SKIFF » jeu. 05 avr. 2018, 10:03

les essuies glace fonctionnent si tu alimentes le moteur en direct?sans passer par la tirette.
Débranches le boitier gris qui fait l’intermittence pour voir si ce n'est pas lui qui met le bazard
BJ 46 modèle 83 en cours de restauration

Avatar du membre
William_
Membre du club
Membre du club
Messages : 1989
Enregistré le : ven. 20 févr. 2015, 01:44
type de landcruiser : BJ 46
ville : ROANNE
pays : france

Messagepar William_ » jeu. 05 avr. 2018, 12:46

Bon, un peu d'avancement dans mes recherches !
J'ai démonté la boîte à fusible et il y a un fils noir tiret jaune qui n'est pas alimentée !
Pourriez-vous me dire ou ce fils va se connecter ?
Merci d'avance.
Image

Avatar du membre
William_
Membre du club
Membre du club
Messages : 1989
Enregistré le : ven. 20 févr. 2015, 01:44
type de landcruiser : BJ 46
ville : ROANNE
pays : france

Messagepar William_ » jeu. 05 avr. 2018, 13:52

Bon alimentation du boîtier de fusible résolu, simplement une cosse de déserrée !
Mais pas plus de résultats !!!

Avatar du membre
galette
500+ msg
500+ msg
Messages : 728
Enregistré le : lun. 09 mai 2016, 21:10
type de landcruiser : BJ 42
ville : Villiers nonains
pays : france

Messagepar galette » jeu. 05 avr. 2018, 16:36

Le plus simple procède part élimination...
Vers le pied de caisse avg tu as de connecteur pour les feux ar ..
Tu amène du 24v avec des fils volant et tu vérifie tous les feux et comme ça tu remonte jusqu'au problème
Bj42 caisse en mille feuilles en cours de réparation
Avec da lj en cours de pose
Gaëtan

Avatar du membre
William_
Membre du club
Membre du club
Messages : 1989
Enregistré le : ven. 20 févr. 2015, 01:44
type de landcruiser : BJ 46
ville : ROANNE
pays : france

Messagepar William_ » ven. 06 avr. 2018, 19:37

Nouvel essai :
J'ai branché le moteur d'essuie-glace, aucun résultat !
Démontage du moteur : grippé donc nettoyage et remontage, branchement direct. Les vitesses, lente et rapide fonctionnement !
Test de la cosse qui sort de la baie de batterie avec la masse fixé sur la baie de pare-brise. J'ai une arrivée 24V en vitesse lente et une arrivée 24V en vitesse rapide.
Mais lorsque je connecte la cosse au moteur, aucun résultat ? Etrange et pourtant j'ai mis du produit contact sur les cosses ?
D'autre part, à quoi servent les deux autres cosses ?

Avatar du membre
WAROCH
Bureau du club
Bureau du club
Messages : 2042
Enregistré le : sam. 12 janv. 2008, 09:36
type de landcruiser : ,46,HJ 45,
ville : Nancy
pays : FR
référent local du club : oui
mon job : en mode raleur
Localisation : Gircourt les vieux

Messagepar WAROCH » ven. 06 avr. 2018, 20:06

Moi quand je démonte un véhicule je fais des photos ,,,, et des sauvegardes , surtout sur le points électriques , afin d y voir clair ,,par la suite ,,,, mais à chacun sa technique ,,
Vive la Bretagne et les choux fleurs

Avatar du membre
William_
Membre du club
Membre du club
Messages : 1989
Enregistré le : ven. 20 févr. 2015, 01:44
type de landcruiser : BJ 46
ville : ROANNE
pays : france

Messagepar William_ » ven. 06 avr. 2018, 22:00

Aucun rapport avec un problème de remontage, le faisceau pour la baie de pare-brise est le même, le moteur d'essuie-glace est le même donc les photos n'auraient rien solutionnées.
D'autre part je pense que les deux autres fils de la cosse servent à positionner les essuie-glace en position 0.
Mais c'est peut-être un manque d'intensité du à des connexions corrodèes dans le faisceaux ?

SKIFF
500+ msg
500+ msg
Messages : 763
Enregistré le : ven. 25 mars 2005, 14:08
type de landcruiser : BJ 46
ville : Dans le Rhône
pays : france
mon job : non renseigné
Localisation : Rhône

Messagepar SKIFF » ven. 06 avr. 2018, 22:44

tu as une position intermittence ou pas ?Si oui regardes le boitier gris avec les engrenages et fais aussi un bon nettoyage de la tirette
BJ 46 modèle 83 en cours de restauration


Retourner vers « ELECTRICITE »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités