BRANCHEMENT FAISCEAU ?

12, 24 V ?, comment brancher des phares LP ?, c'est ici !
Avatar du membre
William_
Membre du club
Membre du club
Messages : 1942
Enregistré le : ven. 20 févr. 2015, 01:44
type de landcruiser : BJ 46
ville : ROANNE
pays : france

Re: BRANCHEMENT FAISCEAU ?

Messagepar William_ » dim. 08 avr. 2018, 19:04

Bon, un peu d'avancement aujourd'hui !
Remise de la masse de la batterie au châssis avec un peu plus de contact.
Pose d'une masse du châssis à la caisse.
Pas plus de résultat !!!
Ouverture du relai de clignotant, produit contact, fonctionnement 30 seconde des clignotants puis un fusible dans le relais qui à grillé. Il avait déjà grillé et remplacé par du fil de plombs !!!
Démontage du poussoir du klaxon, pose d'une masse direct sur le fils et doux bruit de klaxon !!!
Branchement des veilleuse et pour une fois ça fonctionne du premier coup !!!

Avatar du membre
William_
Membre du club
Membre du club
Messages : 1942
Enregistré le : ven. 20 févr. 2015, 01:44
type de landcruiser : BJ 46
ville : ROANNE
pays : france

Messagepar William_ » dim. 08 avr. 2018, 21:01

Résultat de la journée:
Veilleuse qui fonctionnent
Klaxon qui fonctionne
Relais de clignotant à changer.

Avatar du membre
finotoy
200+ msg
200+ msg
Messages : 446
Enregistré le : mar. 03 avr. 2007, 13:56
type de landcruiser : BJ 46
ville : tours
pays : france
mon job : non renseigné
Localisation : 37

Messagepar finotoy » dim. 08 avr. 2018, 22:46

info ici pour la centrale des clignos ;)
viewtopic.php?f=2&t=39603
Finotoy
BJ46

Avatar du membre
William_
Membre du club
Membre du club
Messages : 1942
Enregistré le : ven. 20 févr. 2015, 01:44
type de landcruiser : BJ 46
ville : ROANNE
pays : france

Messagepar William_ » lun. 09 avr. 2018, 20:33

Fabuleux !!!
J'ai, qui fonctionnent : clignotants, warnings, feux de position, croisement, route, la total ! Du moins pour l'avant, demain je regarde l'arrière ! Réparation du relais de clignotant avec les anciens fils de plombs pour les fusibles de maison !!!
En résumé j'ai refait la masse de batterie au châssis, rajouté une masse du châssis à la caisse. Et pour finir j'avais un faux contact sur le circuit clignotant.
Merci à tous pour vos conseils.

Avatar du membre
William_
Membre du club
Membre du club
Messages : 1942
Enregistré le : ven. 20 févr. 2015, 01:44
type de landcruiser : BJ 46
ville : ROANNE
pays : france

Messagepar William_ » mer. 11 avr. 2018, 00:19

Bonne nouvelle du jour : le moteur du lave-vitre fonctionne, le temoin du frein à main également.
Dernier problème : les feux stop ne fonctionnent pas, donc demain, je vérifie le bouton poussoir de la pédale de frein.
Sinon, je ne vois pas d'où cela peut venir ?

Avatar du membre
William_
Membre du club
Membre du club
Messages : 1942
Enregistré le : ven. 20 févr. 2015, 01:44
type de landcruiser : BJ 46
ville : ROANNE
pays : france

Messagepar William_ » jeu. 12 avr. 2018, 01:04

Problème résolu, simplement une cosse de défaite au niveau du poussoir de la pédale de frein, derrière le tableau de bord !!!
Attention : j'ai acheté des feux adaptables pour l'arrière et il a fallu que je modifie les fils des feux qui ne correspondaient pas !!!

Avatar du membre
William_
Membre du club
Membre du club
Messages : 1942
Enregistré le : ven. 20 févr. 2015, 01:44
type de landcruiser : BJ 46
ville : ROANNE
pays : france

Messagepar William_ » lun. 16 avr. 2018, 23:25

Aujourd'hui j'ai remonté le moteur d'essuie-glace et rien !!!
Je branche une masse direct au moteur : ça fonctionne.
Je supprime la peinture sur la baie de pare-brise à l'emplacement de la cosse de masse et toujours rien !!!
Donc pour finir, je retire une masse du moteur et la fais descendre derrière la boîte à gant. Branchement et tout est ok.
En conclusion, je n'ai pas une masse suffisante sur la baie de pare-brise.

Avatar du membre
William_
Membre du club
Membre du club
Messages : 1942
Enregistré le : ven. 20 févr. 2015, 01:44
type de landcruiser : BJ 46
ville : ROANNE
pays : france

Messagepar William_ » sam. 22 sept. 2018, 09:07

Bonjour,
J'ai changé ma pompe à eau et lorsque j'ai voulu redémarrer, plus rien !!!
Je me suis aperçu que le petit fils gris était sectionné au niveau de la cosse du plus du 24v.
Je l'ai testé et il est à la masse !!!
Pourriez-vous me dire à quoi correspond ce fils ?
Merci d'avance.
Image

Avatar du membre
jolivot
Bureau du club
Bureau du club
Messages : 587
Enregistré le : dim. 28 août 2011, 15:43
type de landcruiser : BJ 40
ville : gargas
pays : france
référent local du club : non
mon job : retraité de l'éducation nationale

Messagepar jolivot » sam. 22 sept. 2018, 10:13

Salut William, d'après ta photo, il me semble que le fil gris va au relais qui se trouve à coté de la batterie. Ce doit être le fil de masse du circuit de commande . Je ne sais pas ce qu'alimente ce relais .Remets le fil sur la cosse comme il devait être et voit ce qui se passe .
alain

Avatar du membre
William_
Membre du club
Membre du club
Messages : 1942
Enregistré le : ven. 20 févr. 2015, 01:44
type de landcruiser : BJ 46
ville : ROANNE
pays : france

Messagepar William_ » sam. 22 sept. 2018, 17:08

Je ne peux pas le rebrancher car il est à la masse !
Par contre, j'ai débrancher le démarreur, l'alternateur et l'Edic mais le fil est toujours à la masse ?
Apparemment le coupable est le petit fil blanc rayé bleu avec une barre rouge qui part du compteur (connexion triple) mais je ne sais pas où il va ?

Avatar du membre
William_
Membre du club
Membre du club
Messages : 1942
Enregistré le : ven. 20 févr. 2015, 01:44
type de landcruiser : BJ 46
ville : ROANNE
pays : france

Messagepar William_ » sam. 22 sept. 2018, 20:59

Je crois que j'ai débranché tous les éléments du faisceau 1 par 1 :
DEMAREUR
ALTERNATEUR
EDIC
BOÎTIER EDIC SOUS BOITE À GANT
BOÎTIER 24V SOUS BOITE À GANT
RELAIS SOUS BOITE À GANT
RELAIS VERS SOUFFLERIE CHAUFFAGE
SOUFLERIE CHAUFFAGE
CONNEXION COMPTEUR
CONNEXION NEIMAN
RELAIS DE DROITE SOUS VOLANT
BOBINE VERS RADIATEUR
RELAIS VERS RADIATEUR
GROSSE BOUGIE DE CHAUFFE
VÉRIFICATION DES FUSIBLES DE LA BOITE A FUSIBLE
VÉRIFICATION DES FUSIBLES DU COMPARTIMENT MOTEUR
Et là je suis dans l'impasse j'ai essayé de débrancher un peu tout les composants du faisceau électrique Et j'ai toujours cette p.... de masse sur sur mon gros fils Blanc rayé bleu qui va à la boîte à fusible !!!


Retourner vers « ELECTRICITE »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité