CABLE COUPE CIRCUIT ?

12, 24 V ?, comment brancher des phares LP ?, c'est ici !
Avatar du membre
William_
Membre du club
Membre du club
Messages : 1989
Enregistré le : ven. 20 févr. 2015, 01:44
type de landcruiser : BJ 46
ville : ROANNE
pays : france

Re: CABLE COUPE CIRCUIT ?

Messagepar William_ » mar. 06 févr. 2018, 22:34

Et en plus, tu peux relier l'horloge électronique, pour ceux qui en ont une, direct, ne passant pas par le coupe-circuit !!!

Avatar du membre
Migoo
1000+ msg
1000+ msg
Messages : 1981
Enregistré le : mar. 11 août 2009, 14:28
type de landcruiser : BJ 43
ville : Angoulême
pays : france
référent local du club : non
mon job : Je sais plus trop .. en fait ..

Messagepar Migoo » mer. 07 févr. 2018, 06:35

.. horloge électronique .. ???

Mais quelle idée .. pourquoi pas un siège chauffant ..??

Nous, mossieur, nos bj n'ont rien d'électronique mossieur ! !

Pfff ces parisiens ...
:inlove: BJ 43 :inlove: 8) On ne fait bien que ce que l'on fait avec passion :emo:

Avatar du membre
William_
Membre du club
Membre du club
Messages : 1989
Enregistré le : ven. 20 févr. 2015, 01:44
type de landcruiser : BJ 46
ville : ROANNE
pays : france

Messagepar William_ » mer. 07 févr. 2018, 08:07

Et si, d'origine sur le 46 !
Pas nécessairement une bonne idée, je vous l'accorde !

Avatar du membre
William_
Membre du club
Membre du club
Messages : 1989
Enregistré le : ven. 20 févr. 2015, 01:44
type de landcruiser : BJ 46
ville : ROANNE
pays : france

Messagepar William_ » mer. 07 févr. 2018, 11:51

Image

Avatar du membre
William_
Membre du club
Membre du club
Messages : 1989
Enregistré le : ven. 20 févr. 2015, 01:44
type de landcruiser : BJ 46
ville : ROANNE
pays : france

Messagepar William_ » mer. 07 févr. 2018, 11:53

Un coupe-circuit général et un pour le treuil arrière

Avatar du membre
William_
Membre du club
Membre du club
Messages : 1989
Enregistré le : ven. 20 févr. 2015, 01:44
type de landcruiser : BJ 46
ville : ROANNE
pays : france

Messagepar William_ » mer. 07 févr. 2018, 11:58

Image
Et un troisième sur la batterie !

Avatar du membre
toy63
Membre du club
Membre du club
Messages : 409
Enregistré le : dim. 15 août 2010, 14:37
type de landcruiser : BJ 45 BJ 46
ville : Trézioux
pays : France
référent local du club : non
mon job : Retraité Hyper Actif
Localisation : Auvergne

Messagepar toy63 » mer. 07 févr. 2018, 19:44

section du câble :

Les câbles de démarrage (dépannage) sont fortement dimensionnés en section pour nos véhicules, car si ce n'est pas le cas au moment de démarrer il chauffe et fonde la gaine isolante.

Pour le coupe-circuit la section doit être proche des câbles de batterie d'origine, car le travail n'est pas du tout le même (pas de surchauffe) !

je l'ai installé sur le moins.
l' Auvergnat !

BJ 45 de 82 ;Bivouac très Raid

BJ 46 de 84 ;très Off Road

Avatar du membre
WAROCH
Bureau du club
Bureau du club
Messages : 2042
Enregistré le : sam. 12 janv. 2008, 09:36
type de landcruiser : ,46,HJ 45,
ville : Nancy
pays : FR
référent local du club : oui
mon job : en mode raleur
Localisation : Gircourt les vieux

Messagepar WAROCH » mer. 07 févr. 2018, 19:55

Sinon tu enlèves les 2 batteries le soir , et tu fais l inverse le matin ,, là je te garantis un sans faute :rofl:
Vive la Bretagne et les choux fleurs

Avatar du membre
William_
Membre du club
Membre du club
Messages : 1989
Enregistré le : ven. 20 févr. 2015, 01:44
type de landcruiser : BJ 46
ville : ROANNE
pays : france

Messagepar William_ » jeu. 06 sept. 2018, 13:04

Je déterre le sujet :
J'ai branché le coupe-circuit sur la masse, mais par contre, même avec le coupe-circuit coupé, lorsque je tourne la clef, le voyant de chauffe, de filtre ainsi que le témoin de frein à main s'allume ?
Je ne comprends pas pour qu'elle raison, alors qu'il n'y a pas d'autre masse branché sur la batterie ?

Avatar du membre
selva
500+ msg
500+ msg
Messages : 688
Enregistré le : sam. 02 juil. 2011, 11:01
type de landcruiser : BJ 40
ville : Marseille
pays : france

Messagepar selva » ven. 07 sept. 2018, 09:16

Je pensais que le coupe circuit se plaçait sur le - mais sur mon BJ il est sur le + et tous les fils (sauf la masse évidement) partent de cette borne.
Be all you can be.

Avatar du membre
jean-jerome
Modérateur
Modérateur
Messages : 1540
Enregistré le : lun. 23 déc. 2013, 21:34
type de landcruiser : BJ 43 X 2 et HJ45pu
ville : Saint-Chamas
pays : france
mon job : Agriculteur

Messagepar jean-jerome » ven. 07 sept. 2018, 11:40

Normalement, si tu "coupe" la masse au plus près de la batterie plus rien ne devrais fonctionner. Fais le test en débranchant la masse sur la batterie qui a la masse reliée à la carrosserie. Un coupe circuit, je crois me rappeler, doit être placé au plus près de la source à isoler.
Un Toy un jour, Toyotiste toujours
Chi va piano va sano è chi va sano va lontano è chi va lontano a uno BJ#4

Avatar du membre
selva
500+ msg
500+ msg
Messages : 688
Enregistré le : sam. 02 juil. 2011, 11:01
type de landcruiser : BJ 40
ville : Marseille
pays : france

Messagepar selva » ven. 07 sept. 2018, 14:10

oui mais en le plaçant sur le + cela permet de de pourvoir conserver certaine fonction lorsqu'il est coupé en plaçant le + des câbles des éléments à conserver avant le coupe circuit en utilisant un simple 2 pôles. Par exemple la radio en raccordant le + du fil de la veille directement au + de la batterie (celle qui est reliée au coupe circuit) et le - naturellement à la masse pour conserver le 24v
Be all you can be.

Avatar du membre
William_
Membre du club
Membre du club
Messages : 1989
Enregistré le : ven. 20 févr. 2015, 01:44
type de landcruiser : BJ 46
ville : ROANNE
pays : france

Messagepar William_ » sam. 08 sept. 2018, 10:56

jean-jerome a écrit :Normalement, si tu "coupe" la masse au plus près de la batterie plus rien ne devrais fonctionner. Fais le test en débranchant la masse sur la batterie qui a la masse reliée à la carrosserie. Un coupe circuit, je crois me rappeler, doit être placé au plus près de la source à isoler.

Merci Jean-jerome,
Je viens de trouver la réponse à mon problème !
J'ai branché un + en continu sur la batterie de droite pour la mémoire du poste et donc c'est ce branchement qui laisse une partie du circuit sous tension.
Donc, soit je laisse tel-quel et une partie n'est pas coupé ou bien je branche mon + du poste sur mon transfo 24-12 V et là je coupe entièrement le circuit !

Avatar du membre
jean-jerome
Modérateur
Modérateur
Messages : 1540
Enregistré le : lun. 23 déc. 2013, 21:34
type de landcruiser : BJ 43 X 2 et HJ45pu
ville : Saint-Chamas
pays : france
mon job : Agriculteur

Messagepar jean-jerome » sam. 08 sept. 2018, 11:32

William_ a écrit :
jean-jerome a écrit :Normalement, si tu "coupe" la masse au plus près de la batterie plus rien ne devrais fonctionner. Fais le test en débranchant la masse sur la batterie qui a la masse reliée à la carrosserie. Un coupe circuit, je crois me rappeler, doit être placé au plus près de la source à isoler.

Merci Jean-jerome,
Je viens de trouver la réponse à mon problème !
J'ai branché un + en continu sur la batterie de droite pour la mémoire du poste et donc c'est ce branchement qui laisse une partie du circuit sous tension.
Donc, soit je laisse tel-quel et une partie n'est pas coupé ou bien je branche mon + du poste sur mon transfo 24-12 V et là je coupe entièrement le circuit !

Si tu branche la mémoire du poste sur le transfo et qu'ensuite tu coupes l'alimentation principale tu devra refaire tous tes réglage du poste à moins que tu aies alimenté ton transfo en amont du coupe circuit.
Un Toy un jour, Toyotiste toujours
Chi va piano va sano è chi va sano va lontano è chi va lontano a uno BJ#4

Avatar du membre
William_
Membre du club
Membre du club
Messages : 1989
Enregistré le : ven. 20 févr. 2015, 01:44
type de landcruiser : BJ 46
ville : ROANNE
pays : france

Messagepar William_ » sam. 08 sept. 2018, 12:58

Oui, je sais bien que je perdrai toutes les mémorisations mais c'est le seul moyen, si je désire vraiment couper toute alimentation.


Retourner vers « ELECTRICITE »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités