Page 1 sur 1

témoin de frein de parking

Posté : mar. 30 janv. 2018, 19:37
par lebirdtoy
..........s'allume pas
j'y suis même arrivé avec mes grosses mains!
j'ai testé l'ampoule, un culot BA9S, ça s'allume, donc pas grillée,
je démonte la tirette de frein pour accéder + facilement à la fiche,
je vois en passant le contacteur, dont je m'occuperai plus tard (pas grippé en tout cas),
je branche une loupiotte témoin en amont et ne s'allume pas!
donc pas de jus avant le contacteur, je repère les 2 fils (rouge et blanc) puis voila où j'en suis!
je consulte le schéma de câblage; je repère un red et un white,
qui à un moment font ménage avec un green et un white
bon rien à disjoncter, javais simplement "titiller" en remontant mon voyant, la connectique des essuie glaces qui ne fonctionnaient plus
bon si qq pouvait là aussi me donner un p'tit cp de pouce ça serait vraiment sympa........tic
un grand merci par avance
ps c'est un moteur 3B qui a été mis dans une caisse de 43

Image

Re: témoin de frein de parking

Posté : mar. 06 févr. 2018, 19:25
par lebirdtoy
Image

ありがとうございました
thank you
grazie
Gracias
спасибо
Dankjewel

merci qui???????
merci Tonio


bien à vous

Re: témoin de frein de parking

Posté : mar. 06 févr. 2018, 19:52
par jean-jerome
Et ça venait de quoi ????
Ca peut rendre service à d'autres membres. ;)

Re: témoin de frein de parking

Posté : jeu. 08 févr. 2018, 19:41
par lebirdtoy
voila voila....
c'est un fil de masse ( un blanc/rouge) qui était en goguette sous le capot , sortant d'un faisceau non loin d'un relais fixé sur l'aile AV coté conducteur.
donc j'ai branché cette masse sur un moins et évidemment, le témoin était en permanence allumé!!
Restait à trouver une masse après contact, justement celle du relais que je cite plus avant,
et là nickel.........

et allumage en frein de service à peine "appuyé"

alors je vérifie....... avec ce qui était dit là en 09/2016
"Comment fonctionne le voyant frein a main" une demande de "dje nonante deux"

Re: témoin de frein de parking

Posté : mar. 01 mai 2018, 17:31
par lariflette
Bonjour

En lisant tes aventures , tu m'as bien aide car j avais aussi un fil qui se baladait rouge et blanc cote conducteur
J ai commence a le branche sur le plus ........et effectivement ma lampe brake du tableau de bord fonctionnait de nouveau et apres nettoyage remontage du contacteur de frein a main se coupait bien en position frein a main non enclenché
Par contre , en position frein tire , la lumiere etait alimentee en permance logique mais pas pratique ......
J ai commence a me dire je vais cherche un plus apres contact .......mais bon ca me paraissait pas trop logique vu la configuration du fil sorti du faisceaux

Comme je trouvais ca vraiment bizarre , j ai branche le fil rouge et blanc sur le moins de la batterie et la miracle temoin qui fonctionne aussi et qui se coupe et fonctionne que qd la cle de contact est en position on

Et donc bien plus logiqique et j ai remis une cosse( en bleu )sur la masse
Image

Par contre je m explique pas pourquoi le meme fil sur le plus ou le moins arrive a allumer le temoin de frein ....
Si quelqu un peut m expliquer ?
Cdt
Alain