12V sur le BJ 40 ?

12, 24 V ?, comment brancher des phares LP ?, c'est ici !
Avatar du membre
dje82
100+ msg
100+ msg
Messages : 160
Enregistré le : dim. 12 avr. 2015, 17:15
type de landcruiser : BJ 40
ville : fréjus
pays : france
référent local du club : non
mon job : Electricien

Re: 12V sur le BJ 40 ?

Messagepar dje82 » mar. 23 mai 2017, 12:57

Guistou a écrit :Le moins de la seconde batterie c'est comme le plus de la première (aucune différence de potentiel de part et d'autre du câble électrique qui fait la liaison entre les 2 batteries): C'est 12v

Voila c'est sa que je dis dans mon commentaire precedant ;)

Avatar du membre
Guistou
Membre du club
Membre du club
Messages : 4514
Enregistré le : jeu. 22 juil. 2004, 08:10
type de landcruiser : BJ42 + HJ45 troopy
ville : AVIGNON
pays : FRANCE
Localisation : AVIGNON - 84 - Vaucluse
Contact :

Messagepar Guistou » mar. 23 mai 2017, 17:11

Débranche ce fil de merde et déjà constate si le fonctionnement de ton EDIC est altéré.
BJ42 de 1983 + HJ45 de 1980

Chaine Youtube: http://fr.youtube.com/user/guistoulaguigue

Avatar du membre
LE BOURRIQUOT
Membre du club
Membre du club
Messages : 3368
Enregistré le : mer. 30 août 2006, 11:13
type de landcruiser : BJ 40 de 79
ville : Landévennec
pays : france
mon job : les secrétaires viennent toutes a moi ( Plus pour très longtemps )
Localisation : Au fond a gauche

Messagepar LE BOURRIQUOT » mar. 23 mai 2017, 18:41

Normalement tu as plusieurs fils du faisceau qui sortent de la gaine annelée côté conducteur au niveau de la batterie .

Sur le + de la batterie :

Les 2 fils du petit boitier noir , si tu la encore.
1 fil noir/rouge -> boitier préchauffage .
1 fil blanc/bleu ( 1 des 2 ) -> cosse verte de l' édic

Le gros fil blanc/noir -> " MASSE "
Il est branché de la " cosse translucide " de l' édic , et a l' autre bout , une cosse oeillet qui est pris sur un boulon de la joue d' aile .
D' ailleurs ta photo avec ce fil entouré de scotch marron est juste a côté de la fixation de la joue d' aile ( d' ailleurs il en manque 1 :-D )

Sur mon 40 de 79 , c' est branché comme sa et le faisceau n' as jamais été bidouillé .
La société est bien foutue. Ils mettent des uniformes aux connards pour qu'on puisse les reconnaître.

Tu vois le monde se divise en deux catégories .
Ceux qui ont un pistolet chargé et ceux qui creusent . Toi tu creuses .

Avatar du membre
dje82
100+ msg
100+ msg
Messages : 160
Enregistré le : dim. 12 avr. 2015, 17:15
type de landcruiser : BJ 40
ville : fréjus
pays : france
référent local du club : non
mon job : Electricien

Messagepar dje82 » mar. 23 mai 2017, 22:09

Bonjours a toi, tu vien de me dire exactement se a quoi je pensais ! L'idee que se fil été brancher sur le boulon avec un oeiller me tracasser !

C'etais la seul possibiliter plosible qui m'est venu a l'idee pour que se fil s'arrete juste a cette endroit ...

Mon 40 est de 79 aussi mais le faiseau en sortie de batterie a bien été bidouiller je vais remettre de l'ordre.

Sa doit expliquer ma fuite de courant comme je l'expliquer au message précédant.

Sans compter mon problem d'edic qui deconne de temps en temps.. il me semble que sa vien du boitier relais, mais bon je vais voir l'evolution apres cette modif ...

Avatar du membre
dje82
100+ msg
100+ msg
Messages : 160
Enregistré le : dim. 12 avr. 2015, 17:15
type de landcruiser : BJ 40
ville : fréjus
pays : france
référent local du club : non
mon job : Electricien

Messagepar dje82 » mer. 24 mai 2017, 22:16

C'est bon j'ai contrôlé avec mon multimètre en debranchant la cosse edic et le fil. je m'etais pas tromper c'est bien lui.

J'ai regarder au nivau de la plaque du moteur edic il y a bien ecrit 24 v... sais t'on jamais ...

J'ai donc debrancher le fil du (-) pour le brancher au boulon de l'aille avec cosse oeiller.
Sa fonctionne normalement sans chauffer.

Maintenant a suivre ... voir si sa va deconner encor de temps en temps ou si sa va fonctionner sans souci maintenant.

Pour ma fuite de courant je vais pas tentée le diable car j'ai mis deux batterie neuve le week end derrnier .... je vais continuer a couper le coupe circuit sauf si qulequ'un connait un moyen de controler sa ?

PS : le petit boitier noir don tu me parlé est bien le boitier avec deux fusible a l'interieur ?

Avatar du membre
Guistou
Membre du club
Membre du club
Messages : 4514
Enregistré le : jeu. 22 juil. 2004, 08:10
type de landcruiser : BJ42 + HJ45 troopy
ville : AVIGNON
pays : FRANCE
Localisation : AVIGNON - 84 - Vaucluse
Contact :

Messagepar Guistou » mer. 24 mai 2017, 23:45

Si fuite électrique il y a, quand tu branches/débranches le "-24" (la cosse négative de la batterie coté passager) arc électrique (léger) tu auras!!! :sm6:
BJ42 de 1983 + HJ45 de 1980

Chaine Youtube: http://fr.youtube.com/user/guistoulaguigue

Avatar du membre
dje82
100+ msg
100+ msg
Messages : 160
Enregistré le : dim. 12 avr. 2015, 17:15
type de landcruiser : BJ 40
ville : fréjus
pays : france
référent local du club : non
mon job : Electricien

Messagepar dje82 » jeu. 25 mai 2017, 07:52

Guistou a écrit :Si fuite électrique il y a, quand tu branches/débranches le "-24" (la cosse négative de la batterie coté passager) arc électrique (léger) tu auras!!! :sm6:

Proverbe chinois sa !! :rock:

Je vais bien regarde mais je croit que c'est trop faible pour faire la " bélugue "

J'appel sa une béluge en élec bâtiment ;) .

L'elec vehicule n'a rien a voir avec l'elec batiment du coup sa trouble toute mes notion.
Il y a des retours de courents et sa chauffe tres vite en basse tension ...


Retourner vers « ELECTRICITE »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 4 invités