alternateur borne W

12, 24 V ?, comment brancher des phares LP ?, c'est ici !
Avatar du membre
fab88r
200+ msg
200+ msg
Messages : 251
Enregistré le : jeu. 18 févr. 2016, 18:19
type de landcruiser : BJ 43 de 77
ville : vittel
pays : france
mon job : non renseigné

alternateur borne W

Messagepar fab88r » lun. 27 févr. 2017, 19:59

Slt a tous
suite a la pose d'un compte tours et dépose de l'alternateur pour récuperer
le signal j'ai un doute :roll:
je l'ai donné a un ami du taf en maintenance qui ma fait la soudure...
seul bémol il ne la pas souder comme suit du poste:
viewtopic.php?f=108&t=39416&p=397479&hilit=borne+w#p397479

il l'a soudé sur celle d'a coté, mais d'après lui pas de soucis, votre avis svp??
Image

Avatar du membre
fab88r
200+ msg
200+ msg
Messages : 251
Enregistré le : jeu. 18 févr. 2016, 18:19
type de landcruiser : BJ 43 de 77
ville : vittel
pays : france
mon job : non renseigné

Messagepar fab88r » mar. 28 févr. 2017, 09:14

alors !!! :? 27 vues et pas une réponse!!!!!

Avatar du membre
vikor
1000+ msg
1000+ msg
Messages : 1280
Enregistré le : lun. 17 nov. 2008, 20:35
type de landcruiser : BJ 40 1977
ville : le boupere
pays : france
mon job : formateur
Localisation : vendée

Messagepar vikor » mar. 28 févr. 2017, 09:59

la fréquence de sortie ou encore la tension de sortie au niveau entrée du pont de diodes hexaphasé est la même quelque soit la diode donc cela ne change rien quelque soit la diode
votez Ferrand :-D

Avatar du membre
fab88r
200+ msg
200+ msg
Messages : 251
Enregistré le : jeu. 18 févr. 2016, 18:19
type de landcruiser : BJ 43 de 77
ville : vittel
pays : france
mon job : non renseigné

Messagepar fab88r » mar. 28 févr. 2017, 11:22

merci bien vikor ;)

Avatar du membre
fab88r
200+ msg
200+ msg
Messages : 251
Enregistré le : jeu. 18 févr. 2016, 18:19
type de landcruiser : BJ 43 de 77
ville : vittel
pays : france
mon job : non renseigné

Messagepar fab88r » mar. 28 févr. 2017, 17:36

autre question quand j'ai démonté l’alternateur je ne mettais pas rendu compte que je n'avais
que 2 fils qui arrivais sur la borne...la E pas de soucis mais je ne sais plus sur l'autre si
elle était branché sur F ou N d'ailleurs pourquoi j'en ai que 2???
Image

Avatar du membre
la bidouille
2000+ msg
2000+ msg
Messages : 2414
Enregistré le : dim. 16 janv. 2005, 14:43
type de landcruiser : Def 110 Td5 SW
ville : Franvillers
pays : france
référent local du club : non
mon job : Resp. Maintenance
Localisation : 80 ou 974

Messagepar la bidouille » mer. 01 mars 2017, 19:59

vikor a écrit :la fréquence de sortie ou encore la tension de sortie au niveau entrée du pont de diodes hexaphasé est la même quelque soit la diode donc cela ne change rien quelque soit la diode

le pont de diode n'est pas hexaphasé mais triphasé double alternance ;)
Josselin
Vendu le 42
Vendu le Discovery Td5
Def 110 Td5 SW

Avatar du membre
fab88r
200+ msg
200+ msg
Messages : 251
Enregistré le : jeu. 18 févr. 2016, 18:19
type de landcruiser : BJ 43 de 77
ville : vittel
pays : france
mon job : non renseigné

Messagepar fab88r » mer. 01 mars 2017, 20:14

la bidouille a écrit :
vikor a écrit :la fréquence de sortie ou encore la tension de sortie au niveau entrée du pont de diodes hexaphasé est la même quelque soit la diode donc cela ne change rien quelque soit la diode

le pont de diode n'est pas hexaphasé mais triphasé double alternance ;)


se qui veux dire la bidouille!!!que le pontage qui a été fait n'est pas au bon endroit :?:

Avatar du membre
la bidouille
2000+ msg
2000+ msg
Messages : 2414
Enregistré le : dim. 16 janv. 2005, 14:43
type de landcruiser : Def 110 Td5 SW
ville : Franvillers
pays : france
référent local du club : non
mon job : Resp. Maintenance
Localisation : 80 ou 974

Messagepar la bidouille » mer. 01 mars 2017, 20:19

Double alternance sur tension composée. :oops:
Je ne dis pas que le piquage n'est pas fait au bon endroit, suffit de vérifier qu'il est bien sur une entrée alternative.
Josselin
Vendu le 42
Vendu le Discovery Td5
Def 110 Td5 SW

Avatar du membre
fab88r
200+ msg
200+ msg
Messages : 251
Enregistré le : jeu. 18 févr. 2016, 18:19
type de landcruiser : BJ 43 de 77
ville : vittel
pays : france
mon job : non renseigné

Messagepar fab88r » jeu. 02 mars 2017, 09:21

la bidouille a écrit :Double alternance sur tension composée. :oops:
Je ne dis pas que le piquage n'est pas fait au bon endroit, suffit de vérifier qu'il est bien sur une entrée alternative.


étant vraiment une quiche en elect tu peux m'expliquer "suffit de vérifier qu'il est bien sur une entrée alternative"comment et ou sur l'alternateur...

Avatar du membre
la bidouille
2000+ msg
2000+ msg
Messages : 2414
Enregistré le : dim. 16 janv. 2005, 14:43
type de landcruiser : Def 110 Td5 SW
ville : Franvillers
pays : france
référent local du club : non
mon job : Resp. Maintenance
Localisation : 80 ou 974

Messagepar la bidouille » jeu. 02 mars 2017, 09:53

Que tu est bien piqué sur un des 3 fils qui sortent du chignon de l'alternateur.
ça a l'air d'être le cas...
As tu continuité entre ton fil W et la masse ?
Josselin
Vendu le 42
Vendu le Discovery Td5
Def 110 Td5 SW

Avatar du membre
fab88r
200+ msg
200+ msg
Messages : 251
Enregistré le : jeu. 18 févr. 2016, 18:19
type de landcruiser : BJ 43 de 77
ville : vittel
pays : france
mon job : non renseigné

Messagepar fab88r » jeu. 02 mars 2017, 10:09

la bidouille a écrit :Que tu est bien piqué sur un des 3 fils qui sortent du chignon de l'alternateur.
ça a l'air d'être le cas...
As tu continuité entre ton fil W et la masse ?


t'avais répondu ici en parrallèle ;)
viewtopic.php?f=2&t=28905&start=30

erb
200+ msg
200+ msg
Messages : 308
Enregistré le : mer. 14 déc. 2016, 16:27
type de landcruiser : FJ 40 1976
ville : Gujan Mestras
pays : france
mon job : expert construction

Messagepar erb » sam. 20 mai 2017, 12:48

Bonjour,

je comprend pas grand chose à vos explications mais comme mon alternateur ne débite pas je suis les fils pour trouver l'erreur : il n'est pas alimenté quand il y a le contact donc avant de dire qu'il est mort je suit les fils...

c'est sur un FJ40 mais un alternateur ca reste un alternateur; d'après le schéma:

sur fiche E en haut fil blanc et deux lignesnoires
sur fiche F : fil blanc et deux lignes verte
fiche N : rien

mais pas de jus ni sur E et F au contact

y a t il un fusible dédié?

merci de vos lumières électriques....

erb
200+ msg
200+ msg
Messages : 308
Enregistré le : mer. 14 déc. 2016, 16:27
type de landcruiser : FJ 40 1976
ville : Gujan Mestras
pays : france
mon job : expert construction

Messagepar erb » sam. 20 mai 2017, 18:40

Mes investigations:
E c est une masse
F arrive sur un boitier
Une autre arrivée sur ce boîtier: un plus depuis le contact
Mais pas de jus sur la cosse qui va vers F serait ce ce boitier scellé qu il faut remplacer ?


Retourner vers « ELECTRICITE »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 4 invités