Panne électrique total

12, 24 V ?, comment brancher des phares LP ?, c'est ici !
Poupa33
 
 
Messages : 3
Enregistré le : mer. 18 mai 2016, 21:58
type de landcruiser : BJ 40
ville : Rochechouart
pays : france
mon job : non renseigné

Panne électrique total

Messagepar Poupa33 » sam. 08 oct. 2016, 17:15

Bonjour,
Voilà j ai un gros soucis avec mon bj43,en réglant la garde de la pedale d embrayage (moteur tournant)ma clé à touché la boîte à fusible,donc etincelle...J ai du actionné l edic manuellement pour couper le moteur,je n ai plus rien qui marche,quand je dis plus rien c est plus rien,je ne peux même pas le redémarrer,il est planté devant mon garage et j ai un acheteur qui vient demain...merci de m aider.
Tout les fusible sont ok
Pas de jus au neiman ,

Poupa33
 
 
Messages : 3
Enregistré le : mer. 18 mai 2016, 21:58
type de landcruiser : BJ 40
ville : Rochechouart
pays : france
mon job : non renseigné

Messagepar Poupa33 » sam. 08 oct. 2016, 17:17

Je précise qu avant ça ,je n avais aucun soucis électrique a part l absence de préchauffage.

Avatar du membre
AJMA11
1000+ msg
1000+ msg
Messages : 1037
Enregistré le : jeu. 21 nov. 2013, 15:22
type de landcruiser : BJ 40 1976
ville : Carcassonne
pays : france
mon job : retraité

Messagepar AJMA11 » sam. 08 oct. 2016, 17:38

sinon, vérifie déjà que le courant arrive bien à ta boite à fusibles, il y a 2 types d'alimentation
du + permanent (il me semble que ce sont les 2 fusibles du haut mais ???)
du + après contact

si le premier est présent et pas le 2ème, c'est peut-être le contacteur de ton Neiman qui a flashé lors du court circuit ou le circuit entre la boite à fusibles et le Neiman
s'il n'y a rien, il faut alors chercher entre la batterie et la boite à fusibles

je ne sais pas comment ça se présente sur le 43, mais s'il est de la même génération de mon 40 (1976), il y a 2 gros fils sur l'un des câbles partant de la batterie gauche, à 15 cm de la borne +, ce sont en fait des fusibles, ils se sont peut être coupés (plus dispo semble-t-il, mais doivent pouvoir être remplacés par un porte fusible pour fusibles plats gros ampérage 40 A et +)
il semble d'après ce que j'ai lu sur le forum, que pour les 42/46, ces fils sont remplacés par un "boitier noir" qui joue le même rôle

Poupa33
 
 
Messages : 3
Enregistré le : mer. 18 mai 2016, 21:58
type de landcruiser : BJ 40
ville : Rochechouart
pays : france
mon job : non renseigné

Messagepar Poupa33 » sam. 08 oct. 2016, 18:36

Panne résolu!!!!! :-D :-D
Tu avais raison ,après contrôle sur le boitier fusible ,pas de jus nul part,donc j ai regardé ces fameux "fils fusibles" 15 cm après le + batterie gauche(pour info ils ont une gaine tissu noir par dessus)l un des 2 était fondu,enfin pas visible de l extérieur.
Merci encore!!
Les forum 4x4 tjrs efficacent quelque soit la marque.


Retourner vers « ELECTRICITE »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités