Problème de préchauffage ( RÉSOLU )

12, 24 V ?, comment brancher des phares LP ?, c'est ici !
Avatar du membre
jean-jerome
Modérateur
Modérateur
Messages : 974
Enregistré le : lun. 23 déc. 2013, 21:34
type de landcruiser : BJ 43
ville : Saint-Chamas
pays : france
mon job : Agriculteur

Re: Problème de préchauffage ( RÉSOLU )

Messagepar jean-jerome » lun. 18 mai 2015, 08:36

Salut.
Je suis tout à fait d'accord avec toi. Toutefois je n'ai jamais su me servir correctement d'un metrix alors j'y suis aller à tatons et ça fait presque 10 ans que ça marche sur mes véhicules.
Sur nos engins je ne crois pas que l'on soit à quelques ohms prés mais je ne suis ni électricien ni électronicien ; je dis juste comment je me suis dépanné.
Un Toy un jour, Toyotiste toujours
Chi va piano va sano è chi va sano va lontano è chi va lontano a uno BJ#4

Avatar du membre
Bastoun le sudiste
200+ msg
200+ msg
Messages : 295
Enregistré le : jeu. 02 mars 2017, 23:28
type de landcruiser : BJ 43
ville : Abriès
pays : france
mon job : Chef d'entreprise
Localisation : Abriès - Reims

Messagepar Bastoun le sudiste » dim. 02 avr. 2017, 22:58

Hello,
Je vais passer pour un guignol, mais ça vaut mieux que de faire des conneries, et je ne me souviens plus sur quel post j'avais lu quelque chose à ce sujet :
Quelqu'un peut-il me dire ce que signifie l'alarme qui gueule quand je démarre à froid avec le starter tiré à fond et après avoir fait 30 secondes de préchauffage ??
Merci !

Avatar du membre
emoroid'killer
Membre Bienfaiteur du club
Membre Bienfaiteur du club
Messages : 2020
Enregistré le : sam. 11 déc. 2004, 00:25
type de landcruiser : BJ 42/bj 45 PU
ville : marseille
pays : france
mon job : marchand d'esques et specialiste de la moule
Localisation : marseille 7eme
Contact :

Messagepar emoroid'killer » dim. 02 avr. 2017, 23:58

cela signale un manque de depression dans la boite a vide sous le marche pied conducteur ,ta boite doit etre percee par la rouille
cette boite sert a l'assistance au freinage
Drive Rusty......Be Happy.....
rusty toy.....happy boy.........
jp bj 42 84 + bj 45 pu 84:
http://www.emoroidkiller.skyblog.com mis a jour le 03/12/11


more pics: http://picasaweb.google.fr/jplesbros

oli-69
500+ msg
500+ msg
Messages : 503
Enregistré le : dim. 06 avr. 2014, 17:01
type de landcruiser : BJ 42 1981
ville : Lyon
pays : france
mon job : non renseigné

Messagepar oli-69 » lun. 03 avr. 2017, 11:47

Bonjour,

Oui, selon les générations soit bip d'alarme soit voyant frein de parking qui reste allumé (sur mon 42).

Fuite sur le réservoir d'air, ou moins onéreux sur un raccord, une durite.
Essai de bypasser ton réservoir par une durite et vois si ca bip tjrs.
Si tjrs pareil c'est pas ton réservoir.

Avatar du membre
Bastoun le sudiste
200+ msg
200+ msg
Messages : 295
Enregistré le : jeu. 02 mars 2017, 23:28
type de landcruiser : BJ 43
ville : Abriès
pays : france
mon job : Chef d'entreprise
Localisation : Abriès - Reims

Messagepar Bastoun le sudiste » lun. 03 avr. 2017, 14:28

Merci à vous, et si un modo a l'amabilité de déplacer mon post sur ce sujet là qui est du coup le bon : viewtopic.php?f=2&t=40140&p=407775&hilit=sonnerie#p407775

A ce que je comprends ce n'est pas critique pour le freinage quand le moteur tourne.
Et comme cela se produit au 1er démarrage, on peut imaginer que la fuite est faible pour l'instant.
Ce que je me dis c'est que je vais déjà faire un freinage moteur coupé pour voir si je n'ai plus du tout d'assistance, puisque c'est à cela que sert cette réserve de vide !
Si il y a un peu de réserve c'est que ce n'est pas encore trop grave...
Et je vais jeter un œil voir si je trouve ce bidon.


Retourner vers « ELECTRICITE »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 5 invités