pblme de demarrage desammorçage bj 42

postez ce que vous voulez ici, vos reportages photos, vos questions mecaniques...
brunobj42
10+ msg
10+ msg
Messages : 11
Enregistré le : dim. 27 janv. 2019, 22:06
type de landcruiser : BJ 42 1981
ville : elne
pays : france
mon job : coach muscu fitness

pblme de demarrage desammorçage bj 42

Messagepar brunobj42 » sam. 23 févr. 2019, 18:22

salut a tous , depuis peu je ne peux pas demarrer mon bj sauf en mettant un coup de start pilot , j'ai essayé et ensuite dans un laps de temps assez court il redemarre bien sinon il se desammorce de nouveau ; par contre une fois en route il marche bien , pas de trou ou ratés , rien , bien que je n'ai pas roulé trop longtemps non plus ; voila , depuis l'achat , apres refection du pont avant mon bj m'en fait voir encore , alors si vous avez des conseils facilement comprehensibles pour un neuneu en méca je vous remercie d'avance ;

Avatar du membre
AJMA11
1000+ msg
1000+ msg
Messages : 1150
Enregistré le : jeu. 21 nov. 2013, 15:22
type de landcruiser : BJ 40 1976
ville : Carcassonne
pays : france
mon job : retraité

Messagepar AJMA11 » sam. 23 févr. 2019, 18:48

pourquoi dis-tu désamorçage ?
si c'était un problème de désamorçage, il me semble que le start pilot n'y changerait rien...
je dirais plutôt que tu as un problème de préchauffage insuffisant, juste assez pour enflammer le start pilot qui est extrêmement volatil et inflamable mais pas assez pour démarrer à froid...

Avatar du membre
galette
500+ msg
500+ msg
Messages : 813
Enregistré le : lun. 09 mai 2016, 21:10
type de landcruiser : BJ 42
ville : Villiers nonains
pays : france

Messagepar galette » sam. 23 févr. 2019, 18:54

Si c'est un soucis de préchauffage sa fumé mais sa démarre pas...
Le des amorçage ben sa démarre pas et sa fume pas
Bj42 caisse en mille feuilles en cours de réparation
Avec da lj en cours de pose
Gaëtan

brunobj42
10+ msg
10+ msg
Messages : 11
Enregistré le : dim. 27 janv. 2019, 22:06
type de landcruiser : BJ 42 1981
ville : elne
pays : france
mon job : coach muscu fitness

Messagepar brunobj42 » sam. 23 févr. 2019, 21:00

oui j'ai testé les bougies c'est bon et il arrive peu de g.o aux injecteurs , a chaud il redemarre bien , a froid niet , j'ai pompé ala pompette et ça refoule le g.o , la pompe manuelle hs ? une prise d'air sur le circuit ? MAIS COMMENT savoir ou ?

henri
200+ msg
200+ msg
Messages : 382
Enregistré le : mar. 12 nov. 2013, 07:13
type de landcruiser : BJ46 1982,HJ45 1980
ville : Gezier
pays : france
mon job : retraité

Messagepar henri » dim. 24 févr. 2019, 09:07

AJMA11 a écrit :pourquoi dis-tu désamorçage ?
si c'était un problème de désamorçage, il me semble que le start pilot n'y changerait rien...
je dirais plutôt que tu as un problème de préchauffage insuffisant, juste assez pour enflammer le start pilot qui est extrêmement volatil et inflamable mais pas assez pour démarrer à froid...

En parfait accord avec ce diagnostic:préchauffe insuffisante.
Rien n'est moins sûr que l'incertain.

Avatar du membre
BJ45de84
Bureau du club
Bureau du club
Messages : 2977
Enregistré le : lun. 12 juin 2006, 08:38
type de landcruiser : BJ 45 1984
ville : Fontenois les Montbozon
pays : France
mon job : Retraité
Localisation : Haute-Saône

Messagepar BJ45de84 » lun. 25 févr. 2019, 09:49

Je pense aussi à un problème de préchauffage.

Il y a plusieurs types de bougies avec des tensions différentes selon les versions à préchauffage normal ou rapide et il y a souvent des confusions à la commande. Vérifie les références. Si tu dois les remplacer, la marque Denso montée d'origine est de meilleure qualité.

Le système électronique de préchauffage est complexe à tester mais tu peux faire un essai simple en alimentant directement en 24V (depuis le + de la batterie côté conducteur) une des bougies de préchauffage qui sont reliées entre elles par une barrette métallique. Ca consomme beaucoup et ça chauffe alors utilise un câble de section suffisante et une paire de gant. Normalement une dizaine de secondes suffisent pour un démarrage instantané. Manipulation à effectuer avec précaution car sans fusible de protection.

Tiens nous au... courant (ah-ah) pour la suite du diagnostic.
Bernard
BJ 45 de 1984, dernière version avec BV4, disques, DA, 406 000 km. Propriétaire depuis 1986.
Rénové en 2002 : caisse arrière électro-zinguée 15/10, toit relevable alu.
Suspension +5, turbo, BV5, Powertrax arrière, réservoirs 150 l, compresseur d'air Sanden.

brunobj42
10+ msg
10+ msg
Messages : 11
Enregistré le : dim. 27 janv. 2019, 22:06
type de landcruiser : BJ 42 1981
ville : elne
pays : france
mon job : coach muscu fitness

Messagepar brunobj42 » lun. 25 févr. 2019, 15:46

Bonjour ah oui j'ai pas pensé a ça , j'ai testé bougie par bougie et elles chauffent , je vais donc faire comme tu dis

Avatar du membre
Bastoun le sudiste
500+ msg
500+ msg
Messages : 519
Enregistré le : jeu. 02 mars 2017, 23:28
type de landcruiser : BJ 43
ville : Abriès
pays : france
mon job : Chef d'entreprise
Localisation : Abriès - Reims

Messagepar Bastoun le sudiste » jeu. 28 févr. 2019, 14:48

Hello,
Je me permets de reposer au passage ma question liée au sujet si vous voulez bien me donner une idée.
Mes bougies de préchauffage sont neuves et changées sur le 43, il part à froid assez bien, même si au bout de 30s il se met à fumer un grand coup pendant 2mn, mais ça je pense que c'est dû à l'absence de la fameuse 5ème bougie en amont du circuit.
Par contre j'ai toujours mon témoin de préchauffage qui refuse de fonctionner, à votre avis, première chose à faire :
    Ampoule ?
    Fusible ?
    Circuit électrique ?
    Testeur pour vérifier l'alimentation ?
Merci !

brunobj42
10+ msg
10+ msg
Messages : 11
Enregistré le : dim. 27 janv. 2019, 22:06
type de landcruiser : BJ 42 1981
ville : elne
pays : france
mon job : coach muscu fitness

Messagepar brunobj42 » ven. 01 mars 2019, 21:44

Quant à moi c'est réparé , c'était bien la pompe manuelle et une durite du filtre poreuse , y'a plus qu'à rouler ce weekend pour tester tout ça , merci a tous et bon weekend


Retourner vers « MECANIQUE »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 15 invités