goujon sup. alternateur cassé dans bloc moteur sur bj40

postez ce que vous voulez ici, vos reportages photos, vos questions mecaniques...
Christophe41
 
 
Messages : 5
Enregistré le : ven. 17 févr. 2017, 08:55
type de landcruiser : BJ 40 1977
ville : landes le gaulois 41 L&C
pays : france
mon job : chargé d'opérations

Re: goujon sup. alternateur cassé dans bloc moteur sur bj40

Messagepar Christophe41 » dim. 19 févr. 2017, 08:51

Dunkane a écrit :20 mm c'est suffisant si tu colles le goujon au bloc press loctite fort.


Ok je vais essayer à nouveau en installant des filets hélicoïdaux, le tout bien collé. C'est rageant, s=ce problème perdure depuis une vingtaine d'année....Faut que je trouve une solution qui tienne !

Avatar du membre
jean-jerome
Modérateur
Modérateur
Messages : 1452
Enregistré le : lun. 23 déc. 2013, 21:34
type de landcruiser : BJ 43 X 2 et HJ45pu
ville : Saint-Chamas
pays : france
mon job : Agriculteur

Messagepar jean-jerome » dim. 19 févr. 2017, 09:54

Christophe41 a écrit :
Dunkane a écrit :20 mm c'est suffisant si tu colles le goujon au bloc press loctite fort.


Ok je vais essayer à nouveau en installant des filets hélicoïdaux, le tout bien collé. C'est rageant, s=ce problème perdure depuis une vingtaine d'année....Faut que je trouve une solution qui tienne !

Si ça fait si longtemps que ça dure, alors je crois que le premier truc à faire (comme Vikor l'a dit plus haut) c'est de vérifier que l'alignement des poulies est bon et que la courroie soit en ligne.
Un Toy un jour, Toyotiste toujours
Chi va piano va sano è chi va sano va lontano è chi va lontano a uno BJ#4

Christophe41
 
 
Messages : 5
Enregistré le : ven. 17 févr. 2017, 08:55
type de landcruiser : BJ 40 1977
ville : landes le gaulois 41 L&C
pays : france
mon job : chargé d'opérations

Messagepar Christophe41 » lun. 20 févr. 2017, 13:04

jean-jerome a écrit :
Christophe41 a écrit :
Dunkane a écrit :20 mm c'est suffisant si tu colles le goujon au bloc press loctite fort.


Ok je vais essayer à nouveau en installant des filets hélicoïdaux, le tout bien collé. C'est rageant, s=ce problème perdure depuis une vingtaine d'année....Faut que je trouve une solution qui tienne !

Si ça fait si longtemps que ça dure, alors je crois que le premier truc à faire (comme Vikor l'a dit plus haut) c'est de vérifier que l'alignement des poulies est bon et que la courroie soit en ligne.



Oui je vais remonter tout ça en vérifiant l'alignement.

Christophe41
 
 
Messages : 5
Enregistré le : ven. 17 févr. 2017, 08:55
type de landcruiser : BJ 40 1977
ville : landes le gaulois 41 L&C
pays : france
mon job : chargé d'opérations

Messagepar Christophe41 » lun. 20 févr. 2017, 13:09

vikor a écrit :déjà eu ce problème sur mon 40 de 1977 suite à un mauvais alignement courroie alternateur poulie vilo et pompe à eau
par contre j'avais pu sortir sans problème le bout de goujon cassé

il faut déjà à la base essayer de savoir ce qui a pu ce passer( mauvais serrage? mauvais alignement?)
à noter jusqu'en 1977 ( fin) la poulie d'alternateur( plus courte de 1 cm) , le support alternateur ( plus petit), les deux vis ( diamètre plus petit et pas fin) ,la patte de tension( galbe diffèrent ) sont d'un modèle spécifique et tout mix de ces pièces avec un millésime suivant fait que la courroie ne travaille pas en ligne et provoque des efforts anormaux sur le support).
quand à la soudure fonte bien que cela soit possible je déconseille
meilleure solution si impossible de sortir le goujon = perçage et taraudage avec un pas fin si possible
les forets carbure percent les aciers les plus durs et on trouve facilement des modèles courts



Merci pour ta réponse, comme celles des autres toyotistes mais dans ton cas tu as eu le même problème et je me sens un peu moins seul. Je vais vérifier l'alignement et ensuite j'aviserai.
Est-ce que tu as eu d'autres soucis par la suite ou as-tu réussi à bien resserrer tout l'ensemble ?

Avatar du membre
vikor
1000+ msg
1000+ msg
Messages : 1331
Enregistré le : lun. 17 nov. 2008, 20:35
type de landcruiser : BJ 40 1977 X 2
ville : le boupere
pays : france
mon job : Avocat réhabilitation de TOY29
Localisation : vendée

Messagepar vikor » lun. 20 févr. 2017, 17:26

Christophe41 a écrit :
vikor a écrit :déjà eu ce problème sur mon 40 de 1977 suite à un mauvais alignement courroie alternateur poulie vilo et pompe à eau
par contre j'avais pu sortir sans problème le bout de goujon cassé

il faut déjà à la base essayer de savoir ce qui a pu ce passer( mauvais serrage? mauvais alignement?)
à noter jusqu'en 1977 ( fin) la poulie d'alternateur( plus courte de 1 cm) , le support alternateur ( plus petit), les deux vis ( diamètre plus petit et pas fin) ,la patte de tension( galbe diffèrent ) sont d'un modèle spécifique et tout mix de ces pièces avec un millésime suivant fait que la courroie ne travaille pas en ligne et provoque des efforts anormaux sur le support).
quand à la soudure fonte bien que cela soit possible je déconseille
meilleure solution si impossible de sortir le goujon = perçage et taraudage avec un pas fin si possible
les forets carbure percent les aciers les plus durs et on trouve facilement des modèles courts



Merci pour ta réponse, comme celles des autres toyotistes mais dans ton cas tu as eu le même problème et je me sens un peu moins seul. Je vais vérifier l'alignement et ensuite j'aviserai.
Est-ce que tu as eu d'autres soucis par la suite ou as-tu réussi à bien resserrer tout l'ensemble ?


A force de chercher j'ai réussi à trouver l'alternateur avec la poulie plus courte ( pas évident à trouver) ainsi la bonne patte galbée , ok depuis ce jour aucun problème. Mais il faut bien savoir qu' a partir de fin 1977 sur les blocs B deuxième génération tout est diffèrent à part l'alternateur avec pompe à vide mais sans poulie, et l'évolution est faite avec des pièces plus solides : vis plus gros diamètre , support alternateur plus gros etc..
je hais les mensonges qui vous ont fait tant de mal, la terre ,elle , ne ment pas


Retourner vers « MECANIQUE »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités