vibration roue avant gauche !

postez ce que vous voulez ici, vos reportages photos, vos questions mecaniques...
Avatar du membre
vdhgreg
500+ msg
500+ msg
Messages : 984
Enregistré le : jeu. 30 sept. 2010, 18:56
type de landcruiser : BJ 42
ville : bruxelles
pays : belgique
référent local du club : non
mon job : restauration

vibration roue avant gauche !

Messagepar vdhgreg » ven. 20 juin 2014, 23:46

Je viens de remonter tous le roulement disques .. etc etc ... sur le pont avant je reparts frein purges tout ok !! mais dans le grosse acceleration j'ai la roue qui me donne l'impression de vibrer ! .. j'ai bien verifie le ecrous de roue ! j'ai verifie les lames ca m'a l'air OK !! amortisseurs aussi ... j e sais pas je trouve pas ..
Desole si mon ortographe ne plait pas a tous ! Sachez juste que j'ai ete a l'ecole en Espagnol !

Avatar du membre
Dunkane
Administrateur
Administrateur
Messages : 4066
Enregistré le : lun. 07 nov. 2005, 13:29
type de landcruiser : BJ 43
ville : creil
pays : france
référent local du club : oui
mon job : dessinateur - operateur CN 5 axes blade 5 omag
Localisation : creil - france
Contact :

Messagepar Dunkane » sam. 21 juin 2014, 09:53

pas perdu de plomb ?
Dunkane
Fondateur serie4.fr
hzj74-2000
fj40-1963 en cours de restauration chez www.landcruiser.fr

Avatar du membre
T too
1000+ msg
1000+ msg
Messages : 1606
Enregistré le : jeu. 07 janv. 2010, 18:01
type de landcruiser : BJ 46
ville : six fours
pays : france
référent local du club : non
mon job : Mains baladeuses
Localisation : Six Fours

Messagepar T too » sam. 21 juin 2014, 10:12

Rotule de direction prise d'onanisme intempestif.
Ça me le faisait sur le mien au printemps dernier à chaque fois que je croisais une XT :shock:
BJ46 de 1984-Hj45 de 77
ImageImageImage
YEAHHHH!!!!!

Avatar du membre
AJMA11
500+ msg
500+ msg
Messages : 985
Enregistré le : jeu. 21 nov. 2013, 15:22
type de landcruiser : BJ 40 1976
ville : Carcassonne
pays : france
mon job : retraité

Messagepar AJMA11 » sam. 21 juin 2014, 13:26

commencer par les vérifications habituelles en cas de vibration du train avant :
* état des pneus : corps étranger dans les sculptures, déformations (la carcasse peut lâcher tout d'un coup à la limite de la bande de roulement, ça forme une "bosse" plus ou moins importante, pas forcément très visible, mais ça secoue...), usure irrégulière, plat sur une partie de la bande de roulement (suite à un freinage roues bloquées par ex, ou stationnement de plusieurs mois sans bouger)...
* roues : équilibrage, roue voilée
* géométrie : état des rotules et des barres, réglage parallélisme...

Avatar du membre
T too
1000+ msg
1000+ msg
Messages : 1606
Enregistré le : jeu. 07 janv. 2010, 18:01
type de landcruiser : BJ 46
ville : six fours
pays : france
référent local du club : non
mon job : Mains baladeuses
Localisation : Six Fours

Messagepar T too » sam. 21 juin 2014, 17:24

Voilà! Rotule... :-D
BJ46 de 1984-Hj45 de 77
ImageImageImage
YEAHHHH!!!!!

Avatar du membre
vdhgreg
500+ msg
500+ msg
Messages : 984
Enregistré le : jeu. 30 sept. 2010, 18:56
type de landcruiser : BJ 42
ville : bruxelles
pays : belgique
référent local du club : non
mon job : restauration

Messagepar vdhgreg » sam. 21 juin 2014, 17:28

probablement rotule .. vais regarder donc ca de plus pres !! .. geometrie ! explique moi comment tu fais la geometrie sur un toy ? avec une ficelles :D
Desole si mon ortographe ne plait pas a tous ! Sachez juste que j'ai ete a l'ecole en Espagnol !

Avatar du membre
Steph#4
500+ msg
500+ msg
Messages : 738
Enregistré le : ven. 06 avr. 2012, 09:25
type de landcruiser : BJ 42,hj 61
ville : cheval blanc
pays : france
mon job : chef d atelier

Messagepar Steph#4 » sam. 21 juin 2014, 20:33

tu as des cotes dans le manuelles d atelier sur les barres de direction pour regler le train av

Avatar du membre
AJMA11
500+ msg
500+ msg
Messages : 985
Enregistré le : jeu. 21 nov. 2013, 15:22
type de landcruiser : BJ 40 1976
ville : Carcassonne
pays : france
mon job : retraité

Messagepar AJMA11 » dim. 22 juin 2014, 00:13

le seul paramètre réglable est le pincement et éventuellement le centrage du boitier de direction (c'est par là qu'il vaut mieux commencer d'ailleurs)

mais, en mettant toutes les barres à la longueur standard figurant dans le manuel d'atelier, le réglage du pincement n'est pas correct (trop ouvert)
pour déterminer le pincement, le manuel préconise de mesurer la distance entre le milieu des pneus en avant et en arrière de l'axe pour obtenir un écart de 3 à 5 mm (distance plus grande derrière) le problème (dans mon manuel en tous cas) tient au fait que la mesure donnée correspond à des pneus de 9' x 15'

perso, j'ai commencé par faire un réglage aux longueurs standard (inconduisible... direction totalement instable), j'ai resserré progressivement (1 bon cm en moins sur la longueur de la barre de liaison G/D) jusqu'à obtenir un comportement satisfaisant avant de l'amener chez mon mécano qui a fait le réglage final au banc

une fois que le bon réglage est fait, il reste éventuellement à aligner le volant

Avatar du membre
vikor
1000+ msg
1000+ msg
Messages : 1331
Enregistré le : lun. 17 nov. 2008, 20:35
type de landcruiser : BJ 40 1977 X 2
ville : le boupere
pays : france
mon job : Avocat réhabilitation de TOY29
Localisation : vendée

Messagepar vikor » dim. 22 juin 2014, 09:39

permute les roues avant pour être sur que le problème ne provienne pas de la roue
je hais les mensonges qui vous ont fait tant de mal, la terre ,elle , ne ment pas

Avatar du membre
vdhgreg
500+ msg
500+ msg
Messages : 984
Enregistré le : jeu. 30 sept. 2010, 18:56
type de landcruiser : BJ 42
ville : bruxelles
pays : belgique
référent local du club : non
mon job : restauration

Messagepar vdhgreg » dim. 22 juin 2014, 20:06

pas con ! merci
Desole si mon ortographe ne plait pas a tous ! Sachez juste que j'ai ete a l'ecole en Espagnol !

Avatar du membre
Migoo
1000+ msg
1000+ msg
Messages : 1906
Enregistré le : mar. 11 août 2009, 14:28
type de landcruiser : BJ 43
ville : Angoulême
pays : france
référent local du club : non
mon job : Je sais plus trop .. en fait ..

Messagepar Migoo » lun. 23 juin 2014, 09:12

jette un oeil discret sur les bagues de lames et d'amorto .. si elles sont usées elles peuvent laisser vibrer tout ça ... :wink:
:inlove: BJ 43 :inlove: 8) On ne fait bien que ce que l'on fait avec passion :emo:

Avatar du membre
vdhgreg
500+ msg
500+ msg
Messages : 984
Enregistré le : jeu. 30 sept. 2010, 18:56
type de landcruiser : BJ 42
ville : bruxelles
pays : belgique
référent local du club : non
mon job : restauration

Messagepar vdhgreg » lun. 23 juin 2014, 22:33

bagues de lames et amorto ! les bushing en caoutchouc ? ca m'etonnerais tout apeine un an apart usage premature !
Desole si mon ortographe ne plait pas a tous ! Sachez juste que j'ai ete a l'ecole en Espagnol !

Avatar du membre
Migoo
1000+ msg
1000+ msg
Messages : 1906
Enregistré le : mar. 11 août 2009, 14:28
type de landcruiser : BJ 43
ville : Angoulême
pays : france
référent local du club : non
mon job : Je sais plus trop .. en fait ..

Messagepar Migoo » mer. 25 juin 2014, 06:56

Sûrement "bushing" en grand breton :D
Mais a moins d'un an c'est en effet peu probable ..
:inlove: BJ 43 :inlove: 8) On ne fait bien que ce que l'on fait avec passion :emo:

Avatar du membre
vdhgreg
500+ msg
500+ msg
Messages : 984
Enregistré le : jeu. 30 sept. 2010, 18:56
type de landcruiser : BJ 42
ville : bruxelles
pays : belgique
référent local du club : non
mon job : restauration

Messagepar vdhgreg » mer. 25 juin 2014, 16:39

deso !! mais il y a un grave metissage dans ma pauvre connaissance technique !! des toy ...
en realite le bruit je le recent sur la roue gauche quand je tourne a droit et que j'insiste un peu ! comme si j'accelerais un peu plus fort ! Adrien me dit le roulement de fuse pas bien sere avec les cales ! pourtant j'ai bien tout remis comme avant !
Desole si mon ortographe ne plait pas a tous ! Sachez juste que j'ai ete a l'ecole en Espagnol !

Avatar du membre
Pacman
Membre du club
Membre du club
Messages : 435
Enregistré le : mer. 26 mai 2010, 10:33
type de landcruiser : BJ42
ville : dansmafermette
pays : Luxembourg
référent local du club : non
mon job : non renseigné

Messagepar Pacman » jeu. 26 juin 2014, 16:18

T'es sûr que tu n'avais pas de vibrations avant?
Avec les pneus que tu roules ça me parait normal.


Retourner vers « MECANIQUE »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 4 invités