6 cylindres essence de 1976 mercedes 280S

postez ce que vous voulez ici, vos reportages photos, vos questions mecaniques...
clark2

6 cylindres essence de 1976 mercedes 280S

Messagepar clark2 » jeu. 29 août 2013, 18:05

J'ai pris les compressions, ca donne ca dans l'ordre d'allumage moteur froid:

1: 7 kg/cm2
5: 6 kg/cm2
3: 0kg/cm2
6: 6,5 kg/cm2
2: 7 kg/cm2
4: 5 kg/cm2

Sur le 3 j'ai mis un peu d'huile dans le cylindre, j'ai toujours 0

Je sais pas dire si c'est les soupapes ou la segmentation. A savoir que j'ai pu régler les soupapes d'échappement mais pas d'admission, j'ai meme péter une clef de 17 ! L'admission au lieu d'être à 0,10 est à 0,20.

Faut il que je reprenne les valeurs moteur chaud ou ca va me mener à rien? :roll:

clark2

Messagepar clark2 » jeu. 29 août 2013, 19:18


Avatar du membre
Coyotte
20+ msg
20+ msg
Messages : 30
Enregistré le : mer. 26 août 2009, 23:20
type de landcruiser : BJ 43
ville : RIVERENERT
pays : france
mon job : Mécanicien, soudeur, chaudronnier
Localisation : Ariége

Messagepar Coyotte » jeu. 29 août 2013, 19:53

bonjour Clark

Pour ma part même une segmentation hs avec de l huile tu devrais trouver quelque choses.
Quand tu as régler ton jeu au soupapes, as tu vu les soupapes de ce cylindre monter et descendre.
En vieillissant un moteur a le jeu aux soupapes qui diminue (se qui peut se traduire par des soupapes bridées).
Et donc si elles sont très bridées elles n 'assurent plus l'étanchéité du cylindre (elles restent un peu ouvertes).
Ils se pourrait que tu un ressort de soupapes cassé (il ne contraint plus la soupape a se refermer).
Ou bien un piston percé.
Tout cela reste un assez théorique.

clark2

Messagepar clark2 » jeu. 29 août 2013, 20:38

Oui attends , je vais mettre 1 ou 2 photos ca peut aider.

Il y a 2 arbres a cames en tête. A l'échappement j'ai mis 0,25 ce qui est préconisé, mais de ce que j'ai compris pour l'admission, d'avoir 0,20 au lieu de 0,10, je comprends que les soupapes d'admissions s'ouvrent un peu moins? a moins que je me trompe :roll:

Demain je ferai le test de la fausse bougie pour déterminer d'où peut venir la fuite. En versant du gasoil dans le cylindre, (pot de yaourt) en 4 heures c'est vide :shock:

Je mets des photos.

clark2

Messagepar clark2 » jeu. 29 août 2013, 20:47

http://www.casimages.com/img.php?i=1308 ... 443461.jpg

http://www.casimages.com/img.php?i=1308 ... 240525.jpg

Il y a la culasse et une pré culasse au dessus. Les ressorts que j'ai vu étaient tous bons.

Avatar du membre
Coyotte
20+ msg
20+ msg
Messages : 30
Enregistré le : mer. 26 août 2009, 23:20
type de landcruiser : BJ 43
ville : RIVERENERT
pays : france
mon job : Mécanicien, soudeur, chaudronnier
Localisation : Ariége

Messagepar Coyotte » jeu. 29 août 2013, 21:45

pour ce qui est de ton réglage 0.20 au lieu de 0.10, c' est pas encore trop grave là ou tu en est dans ton diagnostic. Je pense au vu de tes trouvaille: il est très fortement probable que ta segmentation soit usée ( assez courant sur les moteurs essence, par le phénomène de lessivage des cylindres au démarrage, du fait que le film d huile a disparu.).
Je pense que ton problème se situe au niveau des soupapes.
Mets ce cylindre en début compression,avec au préalable de l huile épaisse dans ce cylindre (une bonne cuillère a soupe) par le trou de la bougie envoie de l air sous pression, et mets ta main sur l entrée d air de ta tubulure d admission et ensuite sur la sortie de ta tubulure d échappement.
Tu devrais sentir l air sous pression, et ainsi savoir laquelle des soupapes tu incrimines.
:hai:

clark2

Messagepar clark2 » jeu. 29 août 2013, 23:40

Je contrôle ca demain, j'ai ce qu'il faut et j'"essaie de tirer les conclusions.

Véhicule anciennement GPL avec 230000 au compteur, arrété 10 ans......30km....et arrété 5 ans.
Ce que je me dis dans le meilleur des cas, c'est d'avoir le CT, une CG et de rouler comme ca des fois que c'est que la segmentation de collée.
Si les soupapes se referment mal à cause de saletés, peut être ca peut partir à force. :roll: qui sait...

clark2

Messagepar clark2 » ven. 30 août 2013, 11:18

Donc j'ai bien galéré pour fabriquer un adaptateur pour remplacer la bougie, mais c'est fait!!

En début de compression, ca sort par le pot, je continue de tourner (point de compression haut) ca sort toujours par le pot, je continue de tourner (volant moteur) ca sort par le carbu.

Rien ne sort par le bouchon de remplissage d'huile. Avec une lampe j'ai pas vu de piston percé.

Pour moi c'est la soupape d'échappement qui joue plus son rôle. Comme j'ai réglé les soupapes d'échappements à 0,20 (selon constructeur) et redémonter et recontrôlé après avoir fait tourner le moteur, elles sont bien à 0,20.

Pour la rendre étanche (essayer) il faut que je fasse quoi, je passe à 0,30 ou 0,10? p*tain, à force de gamberger je sais plus......vite une biere!!

alset31
Membre du club
Membre du club
Messages : 312
Enregistré le : mar. 24 avr. 2012, 22:04
type de landcruiser : HJ 45 de 1977
ville : saint genies bellevue
pays : france
mon job : Branleur de satellite

Messagepar alset31 » ven. 30 août 2013, 12:34

Salut Clark2
.. j'opterai pour une soupape grippée ou grippée/tordue.
pour savoir si admission ou echap... attention: 4T = 2tr de vilo pour 1 tr d'arbre à came!

Bon courage
Rémy

clark2

Messagepar clark2 » ven. 30 août 2013, 12:46

merci alset 31, j'ai bien du faire plus d'un tour de vilo, moi au compresseur et maman à l'échappement a controler LOL
Là elle est retournée à sa cuisine aux légumes!

Entre temps j'ai avancé, j'ai bu une biere :sm11: et du coup comme vu sur le net et vu que j'ai plus rien a perdre, j'ai balancé du dot4 dans le carbu, j'ai eu pitié des voisins, j'ai pas fait ca a régime élévé.....et oui, voilà où j'en suis :sm4:

prévu cet après midi, partir dans un coin de campagne, refaire l'opération à 4000 tours....on verra bien...
aaaa, un toulouzinzin ca a la tête dure, il lâche pas le morceau facilement :-D

alset31
Membre du club
Membre du club
Messages : 312
Enregistré le : mar. 24 avr. 2012, 22:04
type de landcruiser : HJ 45 de 1977
ville : saint genies bellevue
pays : france
mon job : Branleur de satellite

Messagepar alset31 » ven. 30 août 2013, 13:29

... si besoin... j'ai un peu de TNT au boulot :@

Allez... je sens que ça va cracher de la soupape! :-D :-D

clark2

Messagepar clark2 » ven. 30 août 2013, 13:47

au fait Alset, je vois hj45 de 77 :sm3: t'aurai une photo histoire de me mettre la peche?

clark2

Messagepar clark2 » ven. 30 août 2013, 14:47

après le DOT4 et rincage à l'eau ....elle frein beaucoup mieux :-D

J'ai repris les compressions sur le 3 et..........0


Merci à tous ceux qui m'ont aidé dans cette quête du cylindre perdu.
Demain je pars en vacances en laissant la caisse à outils à la maison.

A bientôt. :sm2:

Avatar du membre
TOYMAN77
Bureau du club
Bureau du club
Messages : 3850
Enregistré le : mar. 24 janv. 2006, 13:01
type de landcruiser : BJ 46
ville : Livry sur seine
pays : france
référent local du club : oui
mon job : artiste en techno
Localisation : seine et marne 77
Contact :

Messagepar TOYMAN77 » ven. 30 août 2013, 16:26

Profites-en bien. :wink:
-BJ46 bâché 1984 - HJ45 pick-up 1980 - BJ45 tôlé 1984-

Image

colector
2000+ msg
2000+ msg
Messages : 2362
Enregistré le : ven. 17 mars 2006, 21:14
type de landcruiser : BJ 40. 42 .43
ville : velizy
pays : france
Localisation : velizy
Contact :

Messagepar colector » ven. 30 août 2013, 17:55

bonne vacances ;-) ;-)
VIVE LA BOUE!


Retourner vers « MECANIQUE »

Qui est en ligne

Utilisateurs parcourant ce forum : LE BOURRIQUOT, sam, William_ et 13 invités