Le moteur démarre et s’arrête au bout de qq secondes

postez ce que vous voulez ici, vos reportages photos, vos questions mecaniques...
Avatar du membre
Carbonnier
200+ msg
200+ msg
Messages : 230
Enregistré le : ven. 05 oct. 2007, 10:00
type de landcruiser : BJ 46
ville : Coulombs
pays : france
référent local du club : non
mon job : non renseigné
Localisation : Coulombs Eure et Loir

Le moteur démarre et s’arrête au bout de qq secondes

Messagepar Carbonnier » dim. 13 sept. 2020, 14:27

Bonjour tout le monde.
Voilà presque un an, j'ai commencé à démonter mon BJ 46 pour l envoyer chez le carrossier pour refaire les planchers, bas de caisse + peinture, puis une opération du genoux m'a fait perdre pas mal de temps etc...finalement ce matin j ai mis la clef de contact et il est parti au 1/4 de tour mais c'est arrêté au bout de 30 secondes j'ai fait la manip plusieurs fois et c'est systématique le moteur s’arrête au bout de 30/45 s. J'ai vérifié si j avais du GO et le filtre à GO également et de ce coté rien à dire. Donc? Je me suis demandé, comme j'ai changé le radiateur et donc rempli le liquide de refroidissement d'une façon incomplète s' il ne se mettait pas en défaut par manque de liquide ? Quelles pistes pouvez vous me conseiller ?
Merci d'avance.
J.Carbonnier
JC_28[color=#0040FF]

Avatar du membre
absolutloisirs
Membre du club
Membre du club
Messages : 1810
Enregistré le : lun. 27 juil. 2009, 18:42
type de landcruiser : BJ 40
HJ 45
FJ 40
ville : Saint Aubin des Chaumes
pays : france
référent local du club : oui
mon job : Prestataire d'activités sportives de loisirs: VTT, canoë, parc aventure
Localisation : Charancy 58
Contact :

Messagepar absolutloisirs » dim. 13 sept. 2020, 14:52

Rien de grave!
C'est ton EDIC qui coupe le moteur.
3 possibilités:
Soit ta pression d'huile ne monte pas (Manque d'huile ou défaut de pression d'huile) et L'EDIC coupe
Soit Ta sonde de pression d'huile n'est pas branchée correctement
;)
Etienne

BJ 40 de 81 avec treuil méca et caisse pourrie, et 4 freins à disque!...mais du coup, plus stock!
HJ 45 de 79 avec treuil méca dans son jus, benne de serie 7.
FJ 40 de 77 avec treuil méca
ImageImageImageImage

Avatar du membre
sam
Membre Bienfaiteur du club
Membre Bienfaiteur du club
Messages : 1124
Enregistré le : lun. 18 nov. 2013, 10:45
type de landcruiser : BJ 40 + BJ 46 + HJ47
ville : Vallée d'Aure
pays : France
mon job : Père au foyer !

Messagepar sam » dim. 13 sept. 2020, 14:57

Bonjour,
Aucun détecteur de liquide de refroidissement sur ce véhicule. Il devrait pouvoir tourner jusqu'à surchauffe...

Une fois que tu as démarré, tu le laisse tourner, tu sors de la voiture et tu regardes l'arrière de la pompe à injection.
Est-ce que la biellette entre l'EDIC et la pompe bouge au moment où le moteur s'arrête ?
Sam - BJ40 1977 / FJ55 1979 / HJ47 1981 / BJ46 1983

Avatar du membre
sam
Membre Bienfaiteur du club
Membre Bienfaiteur du club
Messages : 1124
Enregistré le : lun. 18 nov. 2013, 10:45
type de landcruiser : BJ 40 + BJ 46 + HJ47
ville : Vallée d'Aure
pays : France
mon job : Père au foyer !

Messagepar sam » dim. 13 sept. 2020, 14:58

Absolutloisirs m'a doublé...
Sam - BJ40 1977 / FJ55 1979 / HJ47 1981 / BJ46 1983

Avatar du membre
Carbonnier
200+ msg
200+ msg
Messages : 230
Enregistré le : ven. 05 oct. 2007, 10:00
type de landcruiser : BJ 46
ville : Coulombs
pays : france
référent local du club : non
mon job : non renseigné
Localisation : Coulombs Eure et Loir

Messagepar Carbonnier » dim. 13 sept. 2020, 16:42

Bonjour
En allant vérifier les contacts de sonde un fil m'est resté dans la main coupé à la sortie de la gaine générale . Je répare et vous dit .
Merci pour cette premiere investigation !
JC_28[color=#0040FF]

Avatar du membre
AJMA11
1000+ msg
1000+ msg
Messages : 1797
Enregistré le : jeu. 21 nov. 2013, 15:22
type de landcruiser : BJ 40 1976
ville : Carcassonne
pays : france
mon job : retraité

Messagepar AJMA11 » dim. 13 sept. 2020, 16:48

autres possibilités, même quand on n'a plus d'EDIC,
une prise d'air entre le réservoir et la pompe à injection ou entre la rampe de retour et la pompe de gavage
ou encore un filtre à gasole colmaté...

Avatar du membre
Carbonnier
200+ msg
200+ msg
Messages : 230
Enregistré le : ven. 05 oct. 2007, 10:00
type de landcruiser : BJ 46
ville : Coulombs
pays : france
référent local du club : non
mon job : non renseigné
Localisation : Coulombs Eure et Loir

Messagepar Carbonnier » dim. 13 sept. 2020, 17:56

Bon, j ai réparé remis en route et même Pb. Puis je me suis dit, vérifie que tu n'es pas interveti les fils des deux sondes sur le bloc. J ai vérifié mes repérages et... comme dit Brassens : "Le temps ne fait rien à l'affaire, quand on est con on est con ". Et oui donc si vous passez en Eure et Loir faite moi signe je vous dois une bière sinon plus ! Ce soir j'écoute le bruit "mélodieux" de mon BJ que j'ai acheté neuf en 84.
Merci encore et bonne soirée
J.Carbonnier :sm6: :sm6: :sm6:
JC_28[color=#0040FF]


Retourner vers « MECANIQUE »

Qui est en ligne

Utilisateurs parcourant ce forum : Bing [Bot] et 37 invités