reglage tige recepteur d'embrayage.

postez ce que vous voulez ici, vos reportages photos, vos questions mecaniques...
Avatar du membre
shunguelai
500+ msg
500+ msg
Messages : 752
Enregistré le : dim. 10 janv. 2010, 00:10
type de landcruiser : HJ45, BJ45, HJ45
ville : Le Puy en Velay
pays : france
mon job : non renseigné

reglage tige recepteur d'embrayage.

Messagepar shunguelai » dim. 10 févr. 2019, 17:37

Bonjour à tous.
Je viens de changer mon recepteur et emetteur d'embrayage sur le bj 45. Depuis, je n'ai plus de jeu a la fourchette. J ai raccorcie la tige du recepeteur, mais à l'usage, ca pousse trop loin et le jeu de la fourchette redevient nul. J ai raccourcie la tige au maximum: ca recommence.
Est ce que quel qu un à une idée de l'origine du problème?

J ai remarqué que le liquide du bocal d'embrayage se vide tout seul si je laisse la vis de purge ouverte et assez rapidemment. Sur mes plates, ca ne coule pas comme ca. Est ce normal?

Merci d'avance, guillaume

bj42
1000+ msg
1000+ msg
Messages : 1245
Enregistré le : ven. 09 déc. 2011, 11:42
type de landcruiser : BJ 42
ville : saint pierre
pays : reunion
mon job : non renseigné

Messagepar bj42 » lun. 11 févr. 2019, 08:14

salut
origine du recepteur et emetteur?

t as bien remis le ressort en place?

Avatar du membre
shunguelai
500+ msg
500+ msg
Messages : 752
Enregistré le : dim. 10 janv. 2010, 00:10
type de landcruiser : HJ45, BJ45, HJ45
ville : Le Puy en Velay
pays : france
mon job : non renseigné

Messagepar shunguelai » lun. 11 févr. 2019, 20:58

J ai changer les joints de ceux d'avants.
Ressort de recepteur? Il y en a pas, et y en a jamais eu dessus.

bj42
1000+ msg
1000+ msg
Messages : 1245
Enregistré le : ven. 09 déc. 2011, 11:42
type de landcruiser : BJ 42
ville : saint pierre
pays : reunion
mon job : non renseigné

Messagepar bj42 » mar. 12 févr. 2019, 05:29

Le probleme est une augmentation de la pression dans le circuit c est bien ça?
A chaque fois que t appuis tu perds le jeu
Est ce que si tu continue ça va jusqu a pousser l embrayage?

As tu une perte de niveau entre le moment ou tu as du jeu et quand il y en a plus?

Avatar du membre
shunguelai
500+ msg
500+ msg
Messages : 752
Enregistré le : dim. 10 janv. 2010, 00:10
type de landcruiser : HJ45, BJ45, HJ45
ville : Le Puy en Velay
pays : france
mon job : non renseigné

Messagepar shunguelai » mar. 12 févr. 2019, 14:03

Perte de niveau, surement, mais pas sensible.
Oui ca a tendance a trop pousser l'embrayage. A un moment il a patiné.
Le joint du recepteur est pas loin de sortir du recepteur...

Avatar du membre
AJMA11
1000+ msg
1000+ msg
Messages : 1209
Enregistré le : jeu. 21 nov. 2013, 15:22
type de landcruiser : BJ 40 1976
ville : Carcassonne
pays : france
mon job : retraité

Messagepar AJMA11 » mar. 12 févr. 2019, 14:18

d'après ce que tu dis, il semblerait que le liquide ne parvienne pas à remonter vers le MC quand tu relâches la pédale (ce qui explique la baisse progressive du niveau et la perte de jeu)...
es-tu sûr que tu n'as pas remonté des éléments (coupelles, piston...) à l'envers dans le MC ?

sinon, sur mon 40, il y a bel et bien un ressort de rappel entre le récepteur et la fourchette...
ça ne peut pas faire de mal d'en mettre un, dans ton cas, ça pourrait peut-être contribuer à résoudre le problème

bj42
1000+ msg
1000+ msg
Messages : 1245
Enregistré le : ven. 09 déc. 2011, 11:42
type de landcruiser : BJ 42
ville : saint pierre
pays : reunion
mon job : non renseigné

Messagepar bj42 » mar. 12 févr. 2019, 20:28

;)

Avatar du membre
shunguelai
500+ msg
500+ msg
Messages : 752
Enregistré le : dim. 10 janv. 2010, 00:10
type de landcruiser : HJ45, BJ45, HJ45
ville : Le Puy en Velay
pays : france
mon job : non renseigné

Messagepar shunguelai » mar. 12 févr. 2019, 21:34

Alors, j ai monté l'emetteur d' embrayage du 60, plus un ressort et c est bon, ca revient.
Pour pas laisser le circuit ouvert du 60, j ai mis celui du 45 et pareil: ca pousse trop et c est tres tres raide: a la main on arrive pas a renfoncer le piston du recepteur. Donc le probleme vient de la.
Par contre qu est ce qi se passe dans l'emetteur? Monté le truc a l'envers....ca m'étonne quand meme!

Avatar du membre
AJMA11
1000+ msg
1000+ msg
Messages : 1209
Enregistré le : jeu. 21 nov. 2013, 15:22
type de landcruiser : BJ 40 1976
ville : Carcassonne
pays : france
mon job : retraité

Messagepar AJMA11 » mar. 12 févr. 2019, 23:20

je n'ai pas la doc d'atelier pour un BJ45, je te mets celle pour un BJ40, elle pourra peut-être t'aider

ceci dit, si tu as monté dans ton émetteur (MC) un kit complet avec piston, ressort et coupelles, il est tout à fait possible qu'il soit défectueux, genre coupelles montées à l'envers (ça m'est arrivé avec un MC adaptable neuf or si les coupelles ne sont pas dans le bon sens il y a trop de résistance sur le retour
il m'est aussi arrivé de récupérer juste les coupelles d'un kit neuf qui m'a semblé douteux et de les monter sur le vieux piston (il est rare que le piston et le ressort soient usés ou abimés)

as-tu vérifié si l'intérieur de ton MC ne présente pas de défaut sensible en y passant le doigt, dans ce cas on peut parfois le sauver en y passant un coup de honoir, sinon, il faut le changer
le problème peut aussi venir du flexible (et/ou des tubes métalliques) obstrué ou dégradé intérieurement, avec la pression forte quand on débraye, le liquide réussit à passer, mais dans l'autre sens, la pression est moins forte donc il a du mal à revenir (toutefois ça ne semble pas être ton cas)
peut-être aussi as-tu modifié la longueur de la tige de poussée (elle se règle en vissant ou en dévissant au niveau de la chape)

Image

Image

Image

Avatar du membre
shunguelai
500+ msg
500+ msg
Messages : 752
Enregistré le : dim. 10 janv. 2010, 00:10
type de landcruiser : HJ45, BJ45, HJ45
ville : Le Puy en Velay
pays : france
mon job : non renseigné

Messagepar shunguelai » mer. 13 févr. 2019, 22:27

Merci Ajma.
Je regarde ca des que j ai un peu de temps.


Retourner vers « MECANIQUE »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 10 invités