accélérateur manuel

postez ce que vous voulez ici, vos reportages photos, vos questions mecaniques...
Avatar du membre
ledoc48
50+ msg
50+ msg
Messages : 80
Enregistré le : sam. 22 juil. 2017, 14:29
type de landcruiser : BJ 43
ville : esclanèdes
pays : france
mon job : Docteur en tuyauterie - ex interne du CFA de Rodez

accélérateur manuel

Messagepar ledoc48 » dim. 06 janv. 2019, 20:58

Bonjour et bonne année à tous. Suite à la rupture du câble, quelqu'un pourrait il me faire une photo de la gaine, en place, de l'accélérateur manuel, notamment de la bride d'arrivée de la gaine avant la pédale. Le montage précédent ne me semblait pas correct. Merci.

Serge.

Avatar du membre
shunguelai
500+ msg
500+ msg
Messages : 743
Enregistré le : dim. 10 janv. 2010, 00:10
type de landcruiser : HJ45, BJ45, HJ45
ville : Le Puy en Velay
pays : france
mon job : non renseigné

Messagepar shunguelai » lun. 07 janv. 2019, 20:23

Salut. Envoi moi ton tel en mp, et je te fait ca!

Avatar du membre
finotoy
200+ msg
200+ msg
Messages : 486
Enregistré le : mar. 03 avr. 2007, 13:56
type de landcruiser : BJ 46
ville : Tours
pays : france
mon job : non renseigné
Localisation : 37

Messagepar finotoy » lun. 07 janv. 2019, 22:57

photo de la gaine et de la pédale:

Image
Finotoy
BJ46

Avatar du membre
ledoc48
50+ msg
50+ msg
Messages : 80
Enregistré le : sam. 22 juil. 2017, 14:29
type de landcruiser : BJ 43
ville : esclanèdes
pays : france
mon job : Docteur en tuyauterie - ex interne du CFA de Rodez

Messagepar ledoc48 » mar. 08 janv. 2019, 06:36

merci pour la photo, la gaine semble rigide avec deux coudes, quel est le matériau ? Avant, il y avait une gaine type vélo sur mon montage.

merci à toi aussi shunguelai.

Serge

lariflette
200+ msg
200+ msg
Messages : 291
Enregistré le : mar. 02 mai 2017, 09:44
type de landcruiser : BJ 43
ville : rennes
pays : france
référent local du club : non

Messagepar lariflette » mar. 08 janv. 2019, 09:20

Bonjour
Ci joint une photo du dispositif complet

Image

Cdt
Alain

Avatar du membre
ledoc48
50+ msg
50+ msg
Messages : 80
Enregistré le : sam. 22 juil. 2017, 14:29
type de landcruiser : BJ 43
ville : esclanèdes
pays : france
mon job : Docteur en tuyauterie - ex interne du CFA de Rodez

Messagepar ledoc48 » mar. 08 janv. 2019, 17:34

Merci à tous, c'est remonté et ça fonctionne nickel. Le câble étant serti ou soudé dans la tirette, j'ai souder bout à bout un autre morceau à l'étain (sans plomb).


Retourner vers « MECANIQUE »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités